Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par dume.loic le Mer 16 Mar 2011, 13:42

Bonjour j'ai fais l'acquisition d'une 750i de 89.
Le problème elle ne démarre pas, il y a de la batterie, on voit quel veu partir mais en vain.
Je me suis aperçu que j'avais uniquement qu'une pompe qui se mais en marche sur les deux quand je met le contact.
J'ai démonté les deux pompe dans le réservoir, vérifier leur fonctionnement en direct sur une batterie, elle fonctionne.
Verifier les deux peit relais blanc a l'avant droite, il sont bon.
Quand je mets le contact j'entends un bruit bizarre venant du coté droit de la rampe d'injection .
Je pense qu'il y a un souci d'alimentation essence sur une rampe.
Pour info la voiture a eu les câble de débrancher de la batterie pendant 2 mois. Depuis elle démarre plus.
Merci de vos réponse.

dume.loic
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : alencon
Emploi : Admin Reseaux
Niveau technique automobile : correct
Date d'inscription : 16/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par sacha le Mer 16 Mar 2011, 19:52

Salut
elle la une alarme ??
les pompes tournes en direct ok, mais il faut que tu mesure le débit qui donne?
2L par minute

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par dume.loic le Jeu 17 Mar 2011, 08:51

sacha67 a écrit:Salut
elle la une alarme ??
les pompes tournes en direct ok, mais il faut que tu mesure le débit qui donne?
2L par minute

Non pas d'alarme,
le debit est plus que correct, le probleme je pense est un probleme electrique, il y a qu'une pompe qui tourne sur les deux.
Les deux pompe doivent telle tourner en meme temps?
J 'ai une petite idee, y a t'il un capteur sur chaque rampe d'injection qui coUpe la pompe quand la rampe est sous pression?

dume.loic
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : alencon
Emploi : Admin Reseaux
Niveau technique automobile : correct
Date d'inscription : 16/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par sacha le Sam 19 Mar 2011, 21:44

Re
oui les 2 pompes tourne toujours, et sur les rampes de injecteurs tu as un régulateur de pression
essaye de branché la 2éme pompe en direct en suite démarre pour voir
avant de démarrer les pompes ce met en routes, les 2 pendant une seconde, en suite quand le moteur tourne les pompe tourne aussi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par dume.loic le Lun 21 Mar 2011, 13:07

Ce weekend j'ai changer les deux filtre a essence par des neufs.
J'ai une pompe dans le reservoir sur les deux qui est a HS.
Je vais la changer.
C'est bizarre ce ne sont pas les deux memes.

dume.loic
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : alencon
Emploi : Admin Reseaux
Niveau technique automobile : correct
Date d'inscription : 16/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par dume.loic le Lun 21 Mar 2011, 16:43

Quelle est la pression que l'on doit avoir sur la rampe d'injection?
Sinon quelle sont les meilleurs bougie en terme de performance?
Je pensais à des platines ou 4 electrodes
Le régulateur de pression fonctionne comment c'est mecanioque ou electrique? Ils sont rond maintenue par un colier cerflex est deux petite durite qui sont rediger vers le debimetre?
Ma deuxime pompe fonctionne par intermitence elle doit avoir un defaut. je la change.
Merci de votre aide.

dume.loic
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : alencon
Emploi : Admin Reseaux
Niveau technique automobile : correct
Date d'inscription : 16/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par dume.loic le Mer 23 Mar 2011, 15:53

J'ai retester les pompes en direct elle fontionne nikel toutes les deux avec une pression nikel.
Les relais qui commandes c'est deux pompes sont lesquelle? OU SONT IL PLACER?
A premiere vu se n'est pas les deux petit relais blanc placer du coté avant droite dedans il y a deux noir et un jaune.
Si quelquel a le schema de commande des deux pompes je suis preneur.
mERCI

dume.loic
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : alencon
Emploi : Admin Reseaux
Niveau technique automobile : correct
Date d'inscription : 16/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par dume.loic le Lun 28 Mar 2011, 10:04

J ai trouver les relais de pompes et remplacer sa fonctionne et elle demarre

dume.loic
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : alencon
Emploi : Admin Reseaux
Niveau technique automobile : correct
Date d'inscription : 16/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 750I an 1989 ] Ne demarre pas (résolu)

Message par ced-46 le Lun 28 Mar 2011, 14:14

Salut,

Merci de nous avoir tneu informé

Sujet référencé ici : http://www.techniconnexion.com/t19535-m73-bmw-problemes-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum