Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Lun 28 Mar 2011, 22:20

bonsoir
remplacement du filtre à gasoil à chaque vidange !!! ta pompe d'injection ne se portera que mieux !!!

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Lun 28 Mar 2011, 23:10

@BMW PASSION a écrit:
@alexber91 a écrit:bon voila, j'ai nettoyé mon réservoir, il y avait un peu merde quant même. Du coup j'ai également viré la crépine (je préfère changer mon filtre a gasoil plus souvent que de nettoyer la crépine toutes les semaines.


ET ALORS Question

eh bah ça va mieux , bien mieux. comme avant mais le petit souci, j'ai l'impression qu'il y a un temps de latence entre le moment ou j'accélère et ou la voiture commence a partir. a savoir (et j'ai peut être fait une connerie) que j'ai légèrement agrandi l'entrée de la pompe. Si c'est le cas (une connerie), j'ai toujours moyen de réduire l'entrée).



@arnauld a écrit:bonsoir
remplacement du filtre à gasoil à chaque vidange !!! ta pompe d'injection ne se portera que mieux !!!

oui mais j'ai pas encore changé le filtre.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mar 29 Mar 2011, 12:59

bon alors 2eme effet kisscool (pas cool du tout), j'ai une fuite au niveau de la pompe a injection. Ça viendrait du bas de la pompe mais j'ai pas encore eu le temps de voir précisément d'où. je pense qu'un joint n'a pas aimé de rester a l'air un moment et a claqué. j'ai pas l'impression que ça vienne de la partie supérieure. j'en saurait plus demain.
Si c'est les joints, vous savez ou se les procurer (il faut d'abord que je trouve de model de pompe).

j'ai cherché et je pense que la fuite est au niveau du cache en forme de losange en bas de la pompe.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par sacha le Mar 29 Mar 2011, 21:46


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mar 29 Mar 2011, 22:17

non mais j'en suis pas sùr. j'ai vite regardé a midi, ça suinte au niveau du bouchon en forme de losange en bas de la pompe. je ne sais pas si c'est une pompe bosch ou delphi, je regarde demain pour pouvoir commander un kit de joint pour pompe a injection.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Mar 29 Mar 2011, 23:27

bonsoir ,

http://www.realoem.com/bmw/showparts.do?model=DF71&mospid=47543&btnr=13_0428&hg=13&fg=15

sur cette éclaté on vois très bien le losange dont tu parles , la première difficulté est l'accès aux visses ! la seconde ; lorsque tu le déposera , fait attention car derrière il y a un ressort qui vient en appuis sur la plaque en forme de losange !
la pochette de joints coûte + ou - 10 € chez tout bon détaillants en pièces auto et diéséliste .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mar 29 Mar 2011, 23:50

oui j'ai déjà entendu parlé de ce ressort avec les rondelles.
pour la pochette, il faut que je sache si c'est une pompe delphi ou bosch, je regarde ça demain. après je contacte mon fournisseur.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Mer 30 Mar 2011, 09:01

@alexber91 a écrit:oui j'ai déjà entendu parlé de ce ressort avec les rondelles.
pour la pochette, il faut que je sache si c'est une pompe delphi ou bosch, je regarde ça demain. après je contacte mon fournisseur.


Salut !

Pour la marque de la pompe c'est évidement ( une Bosch ) ,
à ma connaissance, depuis le début des Diesels Bmw je n'ai encore jamais vu de la marque Delphi !

Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Mer 30 Mar 2011, 10:38

salut

pour moi aussi 100% bosch ! réf : 0986440515090

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mer 30 Mar 2011, 13:40

j'ai commandé une pochette de joint sur autodiesel13, mais les joints sont ils les meme en fonction du n° de pompe?

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Mer 30 Mar 2011, 14:30

@alexber91 a écrit:j'ai commandé une pochette de joint sur autodiesel13, mais les joints sont ils les mêmes en fonction du n° de pompe?


RE

En principe avec le N° de pompe il n'y doit pas avoir de
problème !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mer 30 Mar 2011, 18:47

oui mais le problème est que je ne trouve ce numéro nul part(c'est une bosch c'est je l'ai vu marqué). il y a bien des numéros inscrit sur le boitier d'ou part le cable mais c'est illisible : 2 --4 --- ---. ça m'avance pas beaucoup

donc j'ai pris un kit joint bosch ref 2 467 010 003 en espérant que ça aille.

Par contre je crois que la fuite vient du coté droit de la pompe (quand on la regarde en face), donc je pense que je doit la démonter. Le souci, c'est que j'ai pas les outils de calage pour la sortir. vous savez comment faire autrement qu'avec ces outils ou est ce que je peux les trouver?

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Jeu 31 Mar 2011, 22:59

bonsoir ,
pour lire les numéros de ta pompe utilises un petit miroir !!!
sinon pour l'outillage voici un lien tu trouvera ton bonheur et + :
http://www.monoutillage.com/

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Ven 01 Avr 2011, 19:56

bon bah j'ai reçu mes joints et le matos (extracteur et celui pour piger le moteur).
Souhaiter moi bonne chance.

Au fait, si la pompe résiste pour sortir avec l'extracteur, je force quant même ou autre chose a faire.

pour démonter les canalisations d'injecteurs, il faut un outil spécial ou une clé suffit?

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Ven 01 Avr 2011, 21:39

bonsoir,
les écrous des canalisations aux injecteurs et à la pompe se déserrent avec une clé plate de 17
pour que la pompe sorte bien pulvérise du WD40 avant ! et n'oublies pas de faire un repaire sur la pompe ET sur son support , surtout si tu ne possèdes pas de comparateur pour recaler ta pompe après repose . amuse toi bien !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Ven 01 Avr 2011, 22:47


Bonsoir !


Pour le calage de la pompe regarder :ICI



@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Sam 02 Avr 2011, 20:11

une question me chiffonne la tête, je vois des schémas pour piger le moteur.
Mais faut il tomber le carter ou pas ?
Pouvez vous m'expliquer la procédure. j'avoue que pour le reste pas de problème mais pour piger, là c'est une énigme pour moi. tout le monde dit de piger mais personne ne donne la procédure.

scratch scratch scratch


alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Sam 02 Avr 2011, 22:29

bonsoir,
retire le bouchon de remplissage d'huile sur le cache culbuteurs , il faut mettre la came du premier cylindre plus ou moins à l'horizontal côté pipe d'admission, ce qui correspond au point moteur haut , à ce moment tu pourras introduire la pige moteur sous le démarreur dans le volant moteur , retire le cache vissé sur le support de tendeur de courroie d'accessoire avec une grosse clé BTR , derrière ce cache il y a l'accès à la pompe.
en pigeant le moteur , tu places l'axe de pompe à 12 heure la clavette se trouve donc en haut . ( tu peux contrôler avec un miroir ) après avoir déposé l'écrou en bout de pompe introduit l'extracteur et visse pour pousser la pompe hors de son siège .
j'espère avoir été assez explicite !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Sam 02 Avr 2011, 23:13

c'est nickel, c'est tout juste ce qui me manquait comme info. (a part peut être la grosse BTR mais je verrai avec un pote demain, au pire une pince à étau devrait aller)

merci.


alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Dim 03 Avr 2011, 10:31

@arnauld a écrit:bonsoir,
retire le bouchon de remplissage d'huile sur le cache culbuteurs , il faut mettre la came du premier cylindre plus ou moins à l'horizontal côté pipe d'admission, ce qui correspond au point moteur haut , à ce moment tu pourras introduire la pige moteur sous le démarreur dans le volant moteur , retire le cache vissé sur le support de tendeur de courroie d'accessoire avec une grosse clé BTR , derrière ce cache il y a l'accès à la pompe.
en pigeant le moteur , tu places l'axe de pompe à 12 heure la clavette se trouve donc en haut . ( tu peux contrôler avec un miroir ) après avoir déposé l'écrou en bout de pompe introduit l'extracteur et visse pour pousser la pompe hors de son siège .
j'espère avoir été assez explicite !


Bien vu Arnault

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Dim 03 Avr 2011, 19:14

bon bah voilà, c'est fini. Plus de fuite!!!

Encore un petit réglage sur l'actuateur, mais ça roule assez correctement.(un poil trop riche).
MERCI A TOUS! cheers cheers

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Dim 03 Avr 2011, 21:40

@alexber91 a écrit:bon bah voilà, c'est fini. Plus de fuite!!!

Encore un petit réglage sur l'actuateur, mais ça roule assez correctement.(un poil trop riche).
MERCI A TOUS! cheers cheers


Content pour toi !

Bonne Route

Sujet resolu mais pas répertorié

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Dim 03 Avr 2011, 22:07

et bonne continuation ! a+

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par ced-46 le Lun 04 Avr 2011, 00:11


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum