Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[Punto opera an 98] Probleme autoradio (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Punto opera an 98] Probleme autoradio (résolu)

Message par Kingdrawer le Dim 05 Nov 2006, 19:35

Salut a tous,

je suis de retour avec ma punto et un autre probleme.
Voila je souhaite remplacer le poste d'origine par mon alpine 9831R.
En essayant de le brancher jai fais sauter le fusible qui relie le poste a la lumiere d'interieur (15A).

Donc ma question est la suivante: comment puis je brancher mon alpine avec ses propres cables (avec un fusible incorporé) sur les cables de la punto ? Existe t'il un adaptateur spécifique ?

Merci

___________________________________________
Dans la bouche des enfants réside bien souvent la vérité des parents.
http://total-sports.forumpro.fr/index.forum


Kingdrawer
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 32
Localisation : 95
Emploi : Commercial
Niveau technique automobile : Autodidacte Mécano !
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Punto opera an 98] Probleme autoradio (résolu)

Message par pauden le Dim 05 Nov 2006, 20:33

perso, je crois me souvenir que j'avais regle ca avec ... des dominos.

ca marchait tres bien.

pour les adaptateurs, je peux pas te repondre, desole.

pauden
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 46
Localisation : Chartres (28)
Niveau technique automobile : apprends en faisant
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Punto opera an 98] Probleme autoradio (résolu)

Message par Kingdrawer le Dim 05 Nov 2006, 21:48

Tu as donc defait les fils pour les mettrent sur des dominos c ca ?

___________________________________________
Dans la bouche des enfants réside bien souvent la vérité des parents.
http://total-sports.forumpro.fr/index.forum


Kingdrawer
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 32
Localisation : 95
Emploi : Commercial
Niveau technique automobile : Autodidacte Mécano !
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Punto opera an 98] Probleme autoradio (résolu)

Message par pauden le Dim 05 Nov 2006, 22:50

oui, en reperant bien tout les fils, parce que je crois me souvenir (ca fait deja plusieurs annees) que j'avais eu du mal avec le + permanent.

pauden
Mécano
Mécano

Masculin Nombre de messages : 272
Age : 46
Localisation : Chartres (28)
Niveau technique automobile : apprends en faisant
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Punto opera an 98] Probleme autoradio (résolu)

Message par ced-46 le Lun 06 Nov 2006, 06:46

Salut, en fait tu veux rajouter un autre faisceau indépendant du faisceau d'origine ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Punto opera an 98] Probleme autoradio (résolu)

Message par Kingdrawer le Lun 06 Nov 2006, 19:37

Salut a tous,

oui Ced c ca. Mais le probleme est résolu je suis parti acheté un raccord chez autobacs est jai chuinté les fils d'origine sur le raccord.
Du coup plus de souci.

Merci a tous.


Problème résolu.

___________________________________________
Dans la bouche des enfants réside bien souvent la vérité des parents.
http://total-sports.forumpro.fr/index.forum


Kingdrawer
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 32
Localisation : 95
Emploi : Commercial
Niveau technique automobile : Autodidacte Mécano !
Date d'inscription : 05/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Punto opera an 98] Probleme autoradio (résolu)

Message par ced-46 le Mar 07 Nov 2006, 07:11

Ok, nikel alors

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum