Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

[ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Lun 28 Mar 2011, 23:17

Bonjour a tous.
Voila un mois que je rencontre des soucis de démarrage avec mon 330D de fin 2003 (204CV).
En fait voila ce qu'il se passe :
Le matin a froid, je suis obligé de patienter environ 2mn position "préchauffage" avant de lancer le démarreur si je veux démarrer. Si je ne suis pas cette procédure et que j'actionne le démarreur des que le témoin de préchauffage s'éteint ben le moteur tourne et ne se lance pas comme si panne de gasoil.
J'ai clairement l'impression que mon circuit carburant se "vide" ou "désamorce" durant l'immobilisation prolongée de la voiture (genre une nuit) et que lorsque je veux la démarrer a froid je suis obligé de réalignâtes tout le circuit.
Si je lance le moteur au bout d'1mn 30, le moteur tousse et ne se lance pas.
Par contre si je patiente gentiment mes 2mn alors la pas de soucis, la voiture démarre normalement.
Ma pompe intermédiaire est neuve (- d'un mois), mon filtre a gasoil récent (début d'année) et j'ai même changé le petit boitier noir qui est traversé par le gasoil juste en amont de la pompe en croyant que c'était un clapet anti retour (ce qui n'est pas le cas).
Par contre à chaud aucun soucis, la voiture démarre au quart de tour.
Quelqu'un aurait-il une idée ou une direction a suivre parce que la je suis un peu paumé.
Il y a 'il un clapet anti retour quelque part à vérifier ?
PS j'ai vérifié les durites de retours de gasoil qui vont d'injecteur en injecteur et tout est OK, j'ai aussi vérifié toutes les durites d'arrivée et de retour de gasoil, tout est OK je n'ai absolument aucune fuite nulle pas, ni trace ni odeur et les 6 bougies de préchauffage ont - d'1 an.

Merci du coup de main..

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par ced-46 le Lun 28 Mar 2011, 23:55

Salut,

Il faudrait que tu vérifies si ta pompe immergée tourne lorsque le moteur a du mal à démarrer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mar 29 Mar 2011, 00:10

Salut ced.
J'ai vérifié ca ce soir, en effet elle tourne lorsque le moteur ne veut pas se lancer. En tous cas banquette ar démontée on l'entend bien en même temps que l'intermédiaire sous le siège conducteur

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par ced-46 le Mar 29 Mar 2011, 00:15

Re,

Tu pourrais alors vérifier si le débit de gasoil est correct jusqu'à la pompe à injection et ensuite vérifier si les bougies de préchauffages sont bien alimentées.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mar 29 Mar 2011, 00:17

Comment vérifier si mon débit de gasoil est correct jusqu'à la pompe à injection ?

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par sacha le Mar 29 Mar 2011, 21:28

Salut
sur ton moteur tu as la pompe haute pression et non la pompe injection
tu préchauffe pour rien,tu habite dans le sud, donc chez toi pas de préchauffage a faire, les bougies fonctionne quand la température descende sous le zéro,
soit tu passe par la valise pour détecter la panne, soit remplace la sonde de température sur la culasse ICI numéro 6


Dernière édition par sacha67 le Mar 29 Mar 2011, 21:48, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mar 29 Mar 2011, 21:43

Salut Sachat
Donc pour toi ce serait un problème de sonde de température et pas d'alimentation en carburant ?
Pourtant j'ai l'impression qu'a froid le circuit d'alimentation en gasoil est vide ce qui me force à attendre que la pompe intermédiaire fasse remonter le gasoil jusqu'à la pompe.
En fait j'attends pas que ca préchauffe mais que ca se ré-alimente en gasoil.

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par sacha le Mar 29 Mar 2011, 21:52

Salut
une pompe déconne a froid comme a chaud
elle la combien kms le moteur ???
la durite de arrivée du gasoil sur la pompe est remplis de boules d'aire, elle sont visible???
ton problème est la depuis quand?? avant que tu remplace le filtre a gasoil ou après ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mar 29 Mar 2011, 22:08

Alors dans l'ordre :
- Oui je sais que si cela venait de la pompe ca le ferait aussi a chaud, mais cela fait environ une semaine que je sens le ralenti pas super régulier, ce soir en rentrant chez moi j'arrivais à un feu, je lâche l'accélérateur pour ralentir et la je vois le compte tour descendre à 500 trs/min et remonter immédiatement à 800 environ. Et lorsque je reste à l'arrêt au point mort moteur au ralenti je sens qu'il est + "rugueux" que d'habitude, même si le compte tour ne bouge pas vraiment je sens des vibrations auxquelles je ne suis pas habitué.

- Elle a 141000 kms, dont 41000 fait par moi.

- Je ne sais pas si la durite d'arrivée de gasoil est remplie d'air, tu parles bien de la transparente qui sort de la durite en métal qui elle même arrive du filtre à gasoil, je n'ai pas eu la présence d'esprit de le regarder, s'il y en a c'est normal ou pas (même si je me doute de la réponse^^) ?

- J'ai ce problème depuis environ 1 mois et demi, ma dernière vidange avec remplacement de tous les filtres date de 2 mois, mon problème est apparu environ 15 jours / 3 semaines après ma dernière vidange.

Voila, en espérant que cela aide à cerner le problème.
Merci encore du coup de main.

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par sacha le Mar 29 Mar 2011, 22:16

alors demain avant de démarrer regarde la durite transparente de arrivée du gasoil sur la pompe pour voir si tu vois les boules d'aire, en suite met un coup de clef en suite revérifie, faut etre certain que y a pas d'aire dans le circuit de gasoil
si tu vois les boules d'aire alors, tu as une prisse d'aire, revérifie ton montage de filtre (durite mal serrer) remplace les durites de retour de gasoil (même si tu le dit que elle sont bonne) 1metre de durite 5 euros
au repos la pression de gasoil est de 2bar quand tu met le contact la pression monte a 3,5 bar voir 4bar max

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mar 29 Mar 2011, 22:58

Est ce que c'est possible d'avoir une prise d'air mais pas de fuite de gasoil, ni suintement ni aucune trace ?

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mar 29 Mar 2011, 23:00

Et quelles sont les durites de retour de gasoil à remplacer ?

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mer 30 Mar 2011, 11:35

Salut
Quelques news du matin.
Ce matin au moment de partir je mets le contact (méga à la bourre donc pas eu le temps de vérifier si j'avais des bulles d'air dans la durite) et je constate que le témoin jaune d'anti patinage reste allumé !
Notez que c'est pas la première fois qu'il me le fait et à chaque fois je me demande si c'est normal ou pas car comme un imbécile je ne suis pas observateur pour un sous. Du coup ce matin ben une fois de + je me fais la même réflexion mais la je constate autre chose en plus, que mon aiguille de température monte à fond dans le rouge alors que le moteur est froid puisque reposé de la nuit (à savoir que c'est pas impossible que cela me l'ai fait à chaque fois que le témoin d'anti patinage restait allumé, mais comme pas observateur et tête dans le c*l..).
Donc à ce moment la je me dis tiens, lance le démarreur voir ce que ca donne et bien sur rien !
Je coupe et remet le contact plusieurs fois jusqu'à ce que le témoin ne s'allume + et l'aiguille par la même occasion reste en bas et la bingo, ca démarre !!

Donc la je commence à me dire que c'est peut être pas un problème d'alimentation en gasoil.....
A votre avis ? scratch

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par David13700 le Mer 30 Mar 2011, 12:54

Remplace le relais de la pompe à carburant.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mer 30 Mar 2011, 13:22

Salut David.
Tu parles du relais bleu situé sous le capot coté conducteur ? Celui la je l'ai déjà remplacé, je me suis même trimbalé pendant 15 jours avec un multimètre dans la voiture pour vérifier que la pompe soit bien alimentée après son remplacement, de plus lorsque je peine à démarrer j'entends clairement la pompe fonctionner.

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par BMW PASSION le Mer 30 Mar 2011, 14:25

@Dante34 a écrit:Salut David.
Tu parles du relais bleu situé sous le capot coté conducteur ? Celui la je l'ai déjà remplacé, je me suis même trimbalé pendant 15 jours avec un multimètre dans la voiture pour vérifier que la pompe soit bien alimentée après son remplacement, de plus lorsque je peine à démarrer j'entends clairement la pompe fonctionner.


Salut !

Si tu entend la pompe tourner ça veux forcément dire que
le relais de pompe "fonctionne" mais une pompe que l'on entend
tourner ( ne prouve pas pas pour autant qu'elle débite bien !)

Pour contrôler son débit déposer le tuyau d'arrivée de gasoil sur
le filtre le plonger dans un récipient gradué d'environ 2,5L enlever
le relais de pompe de gavage ,mettre le contact shunter sur la prise du
relais les bornes 87 et 30, la pompe ce met à tourner et en 1/minute elledoit débiter 2.L de gasoil .

IL faut aussi vérifier lorsque le moteur "démarre" si elle fume Blanc ce qui
signifie la présence d'un prise d'air ,voir sur les "raccords rapide" des tuyaux
et aussi ceux du filtre à gasoil !

Voila à voir


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mer 30 Mar 2011, 14:47

Merci a toi BMW Passion pour ton explication.
Pour les raccords, question bête, comment je fais pour vérifier s'ils ont une prise d'air ? Car j'ai déjà regardé et "touché" et aucune trace de gasoil.
Concernant la fumée ca dépend des fois, si j'attends pas assez longtemps en effet elle fume blanc.

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par BMW PASSION le Mer 30 Mar 2011, 15:59

@Dante34 a écrit:Merci a toi BMW Passion pour ton explication.
Pour les raccords, question bête, comment je fais pour vérifier s'ils ont une prise d'air ? Car j'ai déjà regardé et "touché" et aucune trace de gasoil.
Concernant la fumée ca dépend des fois, si j'attends pas assez longtemps en effet elle fume blanc.

RE

Ca c'est la "question piège " prise d'air pas évident à trouver !

Il vas falloir que je contacte notre ami "Modo Eddyt 1000" qui est
Pro du diesel !

@+ scratch

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mer 30 Mar 2011, 19:00

Je te remercie

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par David13700 le Mer 30 Mar 2011, 19:22

@Dante34 a écrit:Salut David.
Tu parles du relais bleu situé sous le capot coté conducteur ? Celui la je l'ai déjà remplacé, je me suis même trimbalé pendant 15 jours avec un multimètre dans la voiture pour vérifier que la pompe soit bien alimentée après son remplacement, de plus lorsque je peine à démarrer j'entends clairement la pompe fonctionner.

Bonjour.

Non je te parle du relais qui alimente la pompe à carburant. Si les contacts sont charbonnés, cela entraine une mauvaise alimentation de la pompe à carburant.
Il est situé derrière la boite à gants, c'est le relais vert situé le plus à gauche.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par sacha le Mer 30 Mar 2011, 20:14

@Dante34 a écrit:Salut
Quelques news du matin.
Ce matin au moment de partir je mets le contact (méga à la bourre donc pas eu le temps de vérifier si j'avais des bulles d'air dans la durite) et je constate que le témoin jaune d'anti patinage reste allumé !
Notez que c'est pas la première fois qu'il me le fait et à chaque fois je me demande si c'est normal ou pas car comme un imbécile je ne suis pas observateur pour un sous. Du coup ce matin ben une fois de + je me fais la même réflexion mais la je constate autre chose en plus, que mon aiguille de température monte à fond dans le rouge alors que le moteur est froid puisque reposé de la nuit (à savoir que c'est pas impossible que cela me l'ai fait à chaque fois que le témoin d'anti patinage restait allumé, mais comme pas observateur et tête dans le c*l..).
Donc à ce moment la je me dis tiens, lance le démarreur voir ce que ca donne et bien sur rien !
Je coupe et remet le contact plusieurs fois jusqu'à ce que le témoin ne s'allume + et l'aiguille par la même occasion reste en bas et la bingo, ca démarre !!

Donc la je commence à me dire que c'est peut être pas un problème d'alimentation en gasoil.....
A votre avis ? scratch

comme j'ai déjà dit plus haut, ta sonde numéro 6 sur la culasse merdouille

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par David13700 le Mer 30 Mar 2011, 20:36

@Dante34 a écrit:Salut
Quelques news du matin.
Ce matin au moment de partir je mets le contact (méga à la bourre donc pas eu le temps de vérifier si j'avais des bulles d'air dans la durite) et je constate que le témoin jaune d'anti patinage reste allumé !
Notez que c'est pas la première fois qu'il me le fait et à chaque fois je me demande si c'est normal ou pas car comme un imbécile je ne suis pas observateur pour un sous. Du coup ce matin ben une fois de + je me fais la même réflexion mais la je constate autre chose en plus, que mon aiguille de température monte à fond dans le rouge alors que le moteur est froid puisque reposé de la nuit (à savoir que c'est pas impossible que cela me l'ai fait à chaque fois que le témoin d'anti patinage restait allumé, mais comme pas observateur et tête dans le c*l..).
Donc à ce moment la je me dis tiens, lance le démarreur voir ce que ca donne et bien sur rien !
Je coupe et remet le contact plusieurs fois jusqu'à ce que le témoin ne s'allume + et l'aiguille par la même occasion reste en bas et la bingo, ca démarre !!

Donc la je commence à me dire que c'est peut être pas un problème d'alimentation en gasoil.....
A votre avis ? scratch

Peut faire une lecture des codes défauts du combiné et boitier DSC.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par BMW PASSION le Mer 30 Mar 2011, 21:40

sacha67 a écrit:
@Dante34 a écrit:Salut
Quelques news du matin.
Ce matin au moment de partir je mets le contact (méga à la bourre donc pas eu le temps de vérifier si j'avais des bulles d'air dans la durite) et je constate que le témoin jaune d'anti patinage reste allumé !
Notez que c'est pas la première fois qu'il me le fait et à chaque fois je me demande si c'est normal ou pas car comme un imbécile je ne suis pas observateur pour un sous. Du coup ce matin ben une fois de + je me fais la même réflexion mais la je constate autre chose en plus, que mon aiguille de température monte à fond dans le rouge alors que le moteur est froid puisque reposé de la nuit (à savoir que c'est pas impossible que cela me l'ai fait à chaque fois que le témoin d'anti patinage restait allumé, mais comme pas observateur et tête dans le c*l..).
Donc à ce moment la je me dis tiens, lance le démarreur voir ce que ca donne et bien sur rien !
Je coupe et remet le contact plusieurs fois jusqu'à ce que le témoin ne s'allume + et l'aiguille par la même occasion reste en bas et la bingo, ca démarre !!

Donc la je commence à me dire que c'est peut être pas un problème d'alimentation en gasoil.....
A votre avis ? scratch


comme j'ai déjà dit plus haut, ta sonde numéro 6 sur la culasse merdouille


Salut !


La sonde d'enrichissement NTC à résistance variable "décroissante "

06 Sonde de température eau/huile Réf bmw : 13621433076

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13139
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par David13700 le Mer 30 Mar 2011, 22:23

Le voyant ASC et l'aiguille de température sont des symptômes qui indiquent l'absence du DDE sur le réseaux de communication.

Il est probable que l'on s'oriente vers l'hypothèse d'une défaillance du DDE.

Le mieux c'est de contrôler la pendant la panne ) l'alimentation en tension et le raccordement au bus CAN.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 330D M57 an 2003 ] Démarre difficilement a froid (résolu)

Message par Dante34 le Mer 30 Mar 2011, 23:12

A bon, c'est pas le bleu ? Il y en a 2 ? Puisque le bleu court directement vers la pompe intermédiaire sous le fauteuil conducteur il me semble.
Ce relais pourrait provoquer ce défaut au tableau de bord ?

Dante34
Petit mécano
Petit mécano

Masculin Nombre de messages : 160
Age : 40
Localisation : beziers
Emploi : salarié
Niveau technique automobile : 4. Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 23/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum