Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ BMW e39 525 tds m51 an 1998 ] pas de reprise en montée

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e39 525 tds m51 an 1998 ] pas de reprise en montée

Message par siroco30 le Ven 08 Avr 2011, 22:07

bonsoir je pocede un 525 tds de 98 avec 182000 km,mon probleme est que dans les montées c'est un veau ainsi que pour les reprises sous 2000 trs/m, par contre sur le plat niquel, j'ai fais un test sur autoroute,215 km/h sans soucis,je precise que ma vanne egr vient d'etre remplacée ainsi que tous les petits tuyaux de depression,et la durite qui va du turbo au debimetre, apres ça ,toujours pareil ,apres le remplacement de la vanne egr je suis allé repasser la valise afin d'effacer les defauts memorisés et la un nouveau defaut est apparu : capteur d'air massif
le technicien m'a dit qu'il avait aucune idée a quoi correspond ce capteur , moi j'en ai deduit que c'est le debimetre
de masse mais je ne suis pas sur alors ma question est qu'est ce qu'un capteur d'air massif ? pour info mon turbo fonctionne correctement et l'aiguille de conso monte a fond lors des passages de vitesse voila merci d'avance

siroco30
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 38
Localisation : nimes
Emploi : electricien autocariste
Niveau technique automobile : bon
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 525 tds m51 an 1998 ] pas de reprise en montée

Message par sacha le Ven 08 Avr 2011, 22:14

Salut
bonne réponse, capteur d'air massif = débitmètre
débranche le et va roulé pour voir

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e39 525 tds m51 an 1998 ] pas de reprise en montée

Message par siroco30 le Ven 08 Avr 2011, 22:27

salut sacha et merci ,effectivement je viens de taper capteur d'air massif sur google et automatiquement je tombe sur des debimetres, je fais un test et vous tiens au courant ,par contre comment ce fait il que je ne plafonne pas a 110 ou 120 comme souvent c'est le cas pour un debimetre deffectueux,bizar non?

siroco30
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 38
Localisation : nimes
Emploi : electricien autocariste
Niveau technique automobile : bon
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum