Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Mar 12 Avr 2011, 11:28

bonjour,
En fait la somme de mes problème ne peut rentrée dans le seul titre, voici l'historique de la panne, à l'origine perte de couple bas régime à chaud (environ 10 KM) jusqu'à enclenchement du turbo. Je conduits mon auto chez le mécano diagnostique de celui ci:
1° nettoyage du filtre de la pompe de gavage sans résultat
2° vérification filtre et pompe à gasoil sans résultat
3° changement de la pompe à injection par une d'occasion et là les problème commence la voiture ne démarre plus puis nécessite un réglage bref au bout de 18 mois je décide de prendre le problème en mains . Quand je récupère le véhicule le carter de distribution est ouvert je remonte et là elle démarre mais monte immédiatement dans les tours. je décide donc de recaler la pompe à injection impossible le comparateur ne monte pas au dessus de 0.4 alors qu'il doit aller à 0.9 je regarde par l'orifice de remplissage d'huile et il me semble que la came d'admition n'est pas en position haute, je décide donc de recaler la distribution. Mais au démontage de la pompe à eau (je n'avais pas eu l'occasion de remettre de LDR)et s'écoule un filet d'huile que j'identifirais comme de l'huile moteur.
en conclusion, les questions que je me pose sont les suivantes:
1° le problème de démarrage vient-il d'un problème de calage (je pense que oui)
2° l'huile qui s'écoule du logement de pompe à eau est-il un symptôme de joint de culasse HS
3° si oui la perte de couple à chaud serait-elle due au joint de cullasse.

beaucoup de question et d'hypothèses mais merci à tous par avance

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par ced-46 le Mer 20 Avr 2011, 23:30

Salut,

Personne pour venir en aide à frédix ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Lun 25 Avr 2011, 09:20

Salut,
Pour faire évoluer le problème je me lance pas à pas, carter d'AAC enlevé, moteur pigé, les cames du cilindre 1 sont dirigés vers le bas. D'après ce que j'ai lu sur le site ainsi que sur ma revue technique, ils devrait être dirigés vers le haut.
Ais-je raison?
Esuite pour le calage de l'AAC outil d'immobilisation de l'AAC en place, la position moteur doit-elle être pigée
ou 26° avant point mort, haut clavette alignée au repère de la pompe à huile comme pour le calage de la chaine vilo pompe (position décrite dans la revue technique)? confused

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Dim 03 Juil 2011, 13:33

bonjour,
je me sens un peu seul mais je poursuis, voilà dépose de la culasse, dépose du bas moteur, calage dfistri effectuez petite précision par rapport à la RTA un manque de clarté dans l'explicage de la chaine pompe injection AAC la revue parle de vérifier que le ùmoteur est en position de calage distri et renvoie sur le chapitre calage distribution la seul position décrite dans ce chapitre c'est 26° avant le poit mort haut et après tous reste flous.j'ai donc calé comme ça et echec heureusement dark gyver est là et décrit le calage chaine AAC pigeage PMH et là démarage.
au point où j'en suis, le moteur a déméré sur 5 patte mais s'arrète au de 30 secondes 1 minutes et un petit cliquettement se fait entendre dans la pompe d'injection, aujourd'uit caprice elle ne veut plus démarrr je me suis rendu compte également que le capteur régime moteru (ou PMH) était débloqué est-ce normal? car j'ai tenté de le remettre en place mais la fixationn lui permet une mobilité et je ne sias pas comment le régler au secours car je me demande si le refus de démarer ne viens de ce capteur pour info quand elle démaré cette semaine j'avais poussé le capteur au contact du volant moteur et les ertrouvé à chaque fois en retait (et ya-t-il un moyen de le tester) HELP ME bon je jette ma bouteille à la mer et quoi qu'il arrive je vous tiens au courant

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Dim 08 Avr 2012, 18:37

bonjour,
toujours pas résolu j'ai démonté la pompe à injection nétoyé, pompe et actuateur, changé les joints, calé la pompe toujours pas de démarage, j'ai dévissé une conduite de gos oil à la sortie de la pompe pas une goute d' où cela peut il venir?

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par David13700 le Dim 08 Avr 2012, 18:45

avec ce lourd passé, je pense q'un bon diéséliste pourras la caler sous réserve de l'état de la pompe.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Dim 08 Avr 2012, 18:56

salut,
le calage de la diostribution et de la pompe a été fait je cherche l'origine ou autre, mais merci pour ton conseil bien que judicieux risque de couter cher car le dernier que j'ai conrtacté optait pour changer la pompe par une neuve, sans pour autant en garantir le résultat alors je tatonne.

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par David13700 le Dim 08 Avr 2012, 19:02

Si tu est sur de ton calage et que ton ancienne pompe avait l'air de fonctionnait ( hormis le problème de puissance ).

Je vais te donner un autres conseil judicieux :
Remonte l'ancienne pompe.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Dim 08 Avr 2012, 21:11

malheureusement mon fameux mécano à l'origine des "réparation" ne sais même plus laquelle c'est

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Mar 10 Avr 2012, 10:17

salut,
j'ai démonté les canalisation GO à la sorti de la tête haute pression trois donnaient sur six j'ai donc redémonté la pompe et passé toute les partie de la tête au nétoyage ultrason et à la soufflette mais maintenant plus rien, ceci étant le démareur tourne au ralenti et fume en quelque seconde la baterie est morte et je la mets en relais avec une autre voiture ( batarie 60 AH peut être trop faible ) je vais acheter une baterie neuve puis on verra pour le démareur

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par ced-46 le Dim 15 Avr 2012, 01:06

Salut,

Où en es-tu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par frédix le Dim 15 Avr 2012, 10:44

salut,
la batterie viens d'arrivée je vais tester le débit à la sortie du filtre GO puis voir si le GO sort à la pompe à injection sacha 67 m'a parlé du débimètre de l'injecteur pilote , le calculateur et l'actuateur mais je ne sais comment les tester. Au pire j'ai enfin trouvé sur internet une pompe BOSCH R515 d'occasion à 450 € si pique les yeux mais si c'est la seul solution je serai obligé d'y passer quoi qu'il en soit je tiendrai à jour le sujet

frédix
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 51
Localisation : 64 PA
Emploi : comédien
Niveau technique automobile : bricoleur 4
Date d'inscription : 12/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS an 1997 ] plus de couple à chaud jusqu'au déclenchement turbo

Message par arnauld le Dim 15 Avr 2012, 12:07

salut ,

je ne peux que te conseiller de négocier le calculateur qui pilote cette nouvelle pompe d'injection R515 ! ce qui t'évitera de nouveau soucis de démarrage !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum