Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[CORSA A 1,0l an 91] Moteur ne chauffe pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[CORSA A 1,0l an 91] Moteur ne chauffe pas

Message par mickawell17 le Lun 06 Nov 2006, 21:04

Bonjour,

OPEL CORSA A 1,0 L de 1991
136000 KMS
Type moteur S2808

Le pb que j'ai est le suivant :

La sonde de température reste constamment dans le bleu (tout en bas), la consommation d'essence à augmentée et le chauffage de l'habitacle n'est pas super (çà souffle tiède et loin d'être suffisant pour réchauffer l'habitacle lorsque dehors il fait ).
En fait en juillet la pompe à eau à exploser et le mécano me la remplacée par une d'occasion.

Tant qu'il faisait chaud ça allait, le moteur même s'il n'atteignait pas sa température optimale de fonctionnement, ne consommait pas plus que d'habitude (730 kms avec un plein), mais depuis qu'il fait un peu plus froid je suis à peine à 600 kms.

Le calorstat est neuf. scratch
Lorsque je laisse tourner le moteur au ralenti l'aiguille monte à la moitié et redescend au premier quart (comme elle fait normalement).
Par contre quand je roule l'aiguille ne décolle pas.


Pouvez-vous m'aider à trouver d'où cela peut il venir ?????


Merci d'avance

mickawell17
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : aix en provence
Emploi : exploitant transport
Niveau technique automobile : BON
Date d'inscription : 06/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CORSA A 1,0l an 91] Moteur ne chauffe pas

Message par baba601 le Lun 06 Nov 2006, 21:57

Ben moi je vérais bien le thermostat, est tu sur qu'il ferme bien le circuit quand ton moteur est froid??

Pas de conso de liquide ou autre??

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [CORSA A 1,0l an 91] Moteur ne chauffe pas

Message par mickawell17 le Lun 06 Nov 2006, 23:00

Le thermostat est neuf et comme je le dit ce qui est bizarre c'est que quand le moteur tourne au ralenti ou même avec un peu d'accélération le moteur chauffe presque ormalement au bout de 5 10 minutes.
Par contre si je roule en temps normal au bout de 3 ou 4 kms il est chaud mais là rien du tout.

mickawell17
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : aix en provence
Emploi : exploitant transport
Niveau technique automobile : BON
Date d'inscription : 06/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CORSA A 1,0l an 91] Moteur ne chauffe pas

Message par ced-46 le Mar 07 Nov 2006, 07:22

Bonjour, le problème est survenu à quel moment ?

Est-ce que la résistance de la sonde de température baisse en fonction de la température ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum