Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[Megane 99 phase 2]Problème antidemarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 07:42

Bonjour à tous,

j'ai pas mal recherché mais je ne trouve pas de réponse concrette à mon problème :

J'ai un problème d'antidemarrage sur ma mégane 1999 (phase 2) :

L'ouverture et la fermeture centralisée fonctionne mais impossible de démarrer le moteur (voyant antidemarrage qui clignotte lorsque je mets le contact).

J'ai lu qu'il était possible d'utiliser un code pour désactiver cet antidemarrage mais si j'ai bien compris uniquement sur les systems anterieurs à 1998 (merci de confirmer ???)

Ce problème est survenu du jour au lendemain.

Question :
- Puis-je désactiver l'antidemarrage avec cette manipulation :


tu rentres dans la voiture et tu fermes les portières
tu ouvres le conctact sans lancer le moteur dès cet instant l'anti le voyant anti démarrage se met à clignoter un peu plus rapidement
Tu apuis sur le bouton de fermeture centralisé de portière et à ce moment la led se met à clignoter lentement pour te permetre de compter dès la led compte le nombre corespondant à ton code tu laches le bouton pendant env 2s et la led s'éteint puis tu recomence pour le chiffre suivant j'usqu'a entrer tous tes quatres chiffres.
Si le code est bon les portières vont se déverrouiller seul.
tu commence dès cet instant à appuyer intermitement sur le bouton de la clé pendant env 1mn et quant l'apprentissage clé sera à la bonne fréquence les portières vont réagir et tu pourra lancer ton moteur.
Si tu rattes un des codes tu attends 5mn et tu rtecommences l'opération.



- Si oui, où puis-je trouver le code antidemarrage (au même endroit que le code du poste dans le manuel d'utilisation ???)

- Si cette solution est impossible en voyez-vous une autre (essayer le double ... ) ?

Merci d'avances pour vos réponses.

Coridalement,

Rbot

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mar 07 Nov 2006, 07:48

Bonjour, je ne sais pas si cette manip est efficace, par contre pour trouver le code, il faut te rendre dans une concession (avec la carte grise). Ce code est assez sécurisé et seulement une concession renault a la possibilité de le donner.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 09:35

Ce soir je vais essayer avec le double des clées et si ça ne marche pas j'irais voir un garage renault pour leur demander mon code.

Ce que j'aurai surtout voulu savoir c'est : est-ce que cette manip est faisable avec un system d'antidémarage > à 1998 ?

Merci

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 13:05

J'ai trouvé ça :

http://laurent.pointal.org/divers/demarragekangoo

J'espère que cette solution sera celle de mon problème !

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 21:36

La deuxième clée ne fonctionne pas donc si vous avez d'autres idées je suis preneur.

Sinon direction Garage Renault...

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mer 08 Nov 2006, 00:35

L'antidémarrage est bel et bien bloqué et seul un diag renault pourra indentifier le problème ...

Tiens nous au courant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mer 08 Nov 2006, 09:14

Ok je prend RDV avec Renault et je vous tiendrais au courant

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par sixco le Ven 10 Nov 2006, 14:43

et bien salut
mon modele de voiture
Megane coupé 1600 1997
Je suis oblige de demarrer avec cette procedure car les deux cles que j'ai n'ouvre plus les portes et
desactive plus l'anti demarrge
Donc avec le code
je te raconte pas le mauvais trip qd tu as un code
grenre "9999"
enfin je cherche aussi la solution pour remettre ca sans aller chez renault qui facture trop pour moi .

sixco
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 47
Localisation : aquitaine
Emploi : informatique
Niveau technique automobile : bon
Date d'inscription : 10/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mer 15 Nov 2006, 14:54

Ma voiture est chez renault depuis vendredi.

Ils ont commandé la pièce deffectueuse (dont je ne sais plus le nom, je vous en dirait plus quand j'aurais la facture).

Cette pièce contient un code qui le compare a celui de la clef. Et si cette pièce à déjà un code d'attribué on ne peut pas lui en attribué un autre.

Renault à donc reçu la nouvelle pièce mais n'a pas pu s'en servir car elle avait déjà un code d'attribué (erreur d'usine selon eux).

Bref le devis m'a été annoncé à 480€.

Je vous tiens au courant.

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Lun 20 Nov 2006, 12:56

J'ai récupéré ma voiture Jeudi très énervé car Renault m'a rajouté 2 clefs à 80 € sans me prévenir !

Le devis de 480 € s'est donc vu remonté à 650 € !!!!

J'ai récupéré les pièces qui ont été changées, j'ai négocié pendant 30 minutes mais ils n'ont rien voulus savoir. J'ai commencé par leur demander d'offrir les clefs qui n'étaient pas prévues au devis, j'ai ensuite réclamé 5% du fait de leur retard...toujours rien.

J'ai qu'une chose à dire : bande de voleurs !!!

jamais je retourne dans ce garage !

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mar 21 Nov 2006, 07:02

C'est ccol que ton auto remarche mais ce n'est pas cool pour le porte-monnaie, par contre tu n'aurais pas du payer des réparations supérieures au devis ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 21 Nov 2006, 10:54

le devis était un devis téléphonique...
Pour moi aussi il était logique que je ne paie paye pas les 2 clefs supplémentaires...mais bon...tant pis. En tout cas merci pour votre soutient. A bientôt pour de nouveaux problèmes ^^

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mer 22 Nov 2006, 07:08

A+

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum