Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[Megane 99 phase 2]Problème antidemarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 07:42

Bonjour à tous,

j'ai pas mal recherché mais je ne trouve pas de réponse concrette à mon problème :

J'ai un problème d'antidemarrage sur ma mégane 1999 (phase 2) :

L'ouverture et la fermeture centralisée fonctionne mais impossible de démarrer le moteur (voyant antidemarrage qui clignotte lorsque je mets le contact).

J'ai lu qu'il était possible d'utiliser un code pour désactiver cet antidemarrage mais si j'ai bien compris uniquement sur les systems anterieurs à 1998 (merci de confirmer ???)

Ce problème est survenu du jour au lendemain.

Question :
- Puis-je désactiver l'antidemarrage avec cette manipulation :


tu rentres dans la voiture et tu fermes les portières
tu ouvres le conctact sans lancer le moteur dès cet instant l'anti le voyant anti démarrage se met à clignoter un peu plus rapidement
Tu apuis sur le bouton de fermeture centralisé de portière et à ce moment la led se met à clignoter lentement pour te permetre de compter dès la led compte le nombre corespondant à ton code tu laches le bouton pendant env 2s et la led s'éteint puis tu recomence pour le chiffre suivant j'usqu'a entrer tous tes quatres chiffres.
Si le code est bon les portières vont se déverrouiller seul.
tu commence dès cet instant à appuyer intermitement sur le bouton de la clé pendant env 1mn et quant l'apprentissage clé sera à la bonne fréquence les portières vont réagir et tu pourra lancer ton moteur.
Si tu rattes un des codes tu attends 5mn et tu rtecommences l'opération.



- Si oui, où puis-je trouver le code antidemarrage (au même endroit que le code du poste dans le manuel d'utilisation ???)

- Si cette solution est impossible en voyez-vous une autre (essayer le double ... ) ?

Merci d'avances pour vos réponses.

Coridalement,

Rbot

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mar 07 Nov 2006, 07:48

Bonjour, je ne sais pas si cette manip est efficace, par contre pour trouver le code, il faut te rendre dans une concession (avec la carte grise). Ce code est assez sécurisé et seulement une concession renault a la possibilité de le donner.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 09:35

Ce soir je vais essayer avec le double des clées et si ça ne marche pas j'irais voir un garage renault pour leur demander mon code.

Ce que j'aurai surtout voulu savoir c'est : est-ce que cette manip est faisable avec un system d'antidémarage > à 1998 ?

Merci

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 13:05

J'ai trouvé ça :

http://laurent.pointal.org/divers/demarragekangoo

J'espère que cette solution sera celle de mon problème !

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 07 Nov 2006, 21:36

La deuxième clée ne fonctionne pas donc si vous avez d'autres idées je suis preneur.

Sinon direction Garage Renault...

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mer 08 Nov 2006, 00:35

L'antidémarrage est bel et bien bloqué et seul un diag renault pourra indentifier le problème ...

Tiens nous au courant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mer 08 Nov 2006, 09:14

Ok je prend RDV avec Renault et je vous tiendrais au courant

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par sixco le Ven 10 Nov 2006, 14:43

et bien salut
mon modele de voiture
Megane coupé 1600 1997
Je suis oblige de demarrer avec cette procedure car les deux cles que j'ai n'ouvre plus les portes et
desactive plus l'anti demarrge
Donc avec le code
je te raconte pas le mauvais trip qd tu as un code
grenre "9999"
enfin je cherche aussi la solution pour remettre ca sans aller chez renault qui facture trop pour moi .

sixco
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 47
Localisation : aquitaine
Emploi : informatique
Niveau technique automobile : bon
Date d'inscription : 10/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mer 15 Nov 2006, 14:54

Ma voiture est chez renault depuis vendredi.

Ils ont commandé la pièce deffectueuse (dont je ne sais plus le nom, je vous en dirait plus quand j'aurais la facture).

Cette pièce contient un code qui le compare a celui de la clef. Et si cette pièce à déjà un code d'attribué on ne peut pas lui en attribué un autre.

Renault à donc reçu la nouvelle pièce mais n'a pas pu s'en servir car elle avait déjà un code d'attribué (erreur d'usine selon eux).

Bref le devis m'a été annoncé à 480€.

Je vous tiens au courant.

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Lun 20 Nov 2006, 12:56

J'ai récupéré ma voiture Jeudi très énervé car Renault m'a rajouté 2 clefs à 80 € sans me prévenir !

Le devis de 480 € s'est donc vu remonté à 650 € !!!!

J'ai récupéré les pièces qui ont été changées, j'ai négocié pendant 30 minutes mais ils n'ont rien voulus savoir. J'ai commencé par leur demander d'offrir les clefs qui n'étaient pas prévues au devis, j'ai ensuite réclamé 5% du fait de leur retard...toujours rien.

J'ai qu'une chose à dire : bande de voleurs !!!

jamais je retourne dans ce garage !

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mar 21 Nov 2006, 07:02

C'est ccol que ton auto remarche mais ce n'est pas cool pour le porte-monnaie, par contre tu n'aurais pas du payer des réparations supérieures au devis ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par rbot le Mar 21 Nov 2006, 10:54

le devis était un devis téléphonique...
Pour moi aussi il était logique que je ne paie paye pas les 2 clefs supplémentaires...mais bon...tant pis. En tout cas merci pour votre soutient. A bientôt pour de nouveaux problèmes ^^

rbot
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 30
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Moyen
Date d'inscription : 07/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 99 phase 2]Problème antidemarrage (résolu)

Message par ced-46 le Mer 22 Nov 2006, 07:08

A+

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum