Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Mer 20 Avr 2011, 16:55

Bonjour,

Tout d'abord je vous communique le modèle exact de ma voiture: Golf 3 gt tdi 90CV année 95 350000KM.

Depuis 1 mois environ, ma voiture avait quelques difficultés a démarrer? A froid, Elle démarrait puis elle s'arrêtait au bout de 4 a 5 secondes. et depuis 1 semaine, elle démarre plus à froid. Je viens de changer les bougies. J'ai changé la batterie il y a 2 mois. Lorsque j'aide à démarrer avec une autre voiture (branchement d'une batterie secondaire), elle prend d'un coup. Une fois démarré, temps que le moteur est chaud, je n'ai plus de problème pour la démarrer. J'ai regardé le relais 109 et 103, il sont OK. Ce que je ne trouve pas normal, c'est que le voyant de préchauffe s'allume puis s'éteint très rapidement. La voiture essaie de démarrer mais avec beaucoup de fumées. Après plusieurs tentatives, elle réussit à vider la batterie!!

Je ne sais plus quoi faire... Pourriez vous m'aider svp?

Merci

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Mer 20 Avr 2011, 19:46

Personnes?

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par sacha le Mer 20 Avr 2011, 20:02

Salut
pas si vite, en travail dans la journée et le soir beaucoup de monde et la
prend une lampe témoin 12v et vérifie au bougies si elle sont alimenté en 12v quand tu met le contact
2éme option
prends un câble de démarrage pince le sur le + de la batterie et pose le sur une bougie de préchauffage pendant 5sec en suite essaye de démarrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Jeu 21 Avr 2011, 16:53

sacha67 a écrit:Salut
pas si vite, en travail dans la journée et le soir beaucoup de monde et la
prend une lampe témoin 12v et vérifie au bougies si elle sont alimenté en 12v quand tu met le contact
2éme option
prends un câble de démarrage pince le sur le + de la batterie et pose le sur une bougie de préchauffage pendant 5sec en suite essaye de démarrer

Merci de ton aide. J'ai regardé l'alimentation des têtes de bougie et il n'y a pas de courant! j'ai branché directement la pince sur une tête de bougie et ça marché!!

D'après quelques écho que j'ai eu, il y aurait un fusible quelque part côté moteur mais je ne sais pas où?

Il y a un boitier de forme rond fixé sur la culasse. est-ce cela?

Merci

[img][/img]

[img][/img]

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par sacha le Jeu 21 Avr 2011, 19:21

ben voila, panne trouvé soit fusible soit relais de préchauffage
regarde dans la boit a fusibles, vérifie les tous, si il sont bon c'est ton relais qui est dans le sac, remplace le, pour le trouvé suive les filles de bougies

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Jeu 21 Avr 2011, 19:27

sacha67 a écrit:ben voila, panne trouvé soit fusible soit relais de préchauffage
regarde dans la boit a fusibles, vérifie les tous, si il sont bon c'est ton relais qui est dans le sac, remplace le, pour le trouvé suive les filles de bougies

J'ai vérifié tous les fusibles côté habitable, pas de problème. Lorsque je met le contact, le relais 109 réagit bien.


genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par sacha le Jeu 21 Avr 2011, 19:57

relais 109 c'est quoi ? relais de préchauffage ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Ven 22 Avr 2011, 12:32

sacha67 a écrit:relais 109 c'est quoi ? relais de préchauffage ??

Le relais 109 c'est le Relais qui fournit l'alimentation à la carte de contrôle moteur. Apparament, d'après plusieurs forum, pour résoudre le problème de préchauffe, les personnes ont changées cette pièce. Personnellement je ne sais pas où se trouve le fusible ou le relais spécifique au préchauffage des bougies.

Ci-dessous, la photo de ma boite à fusible.

[img][/img]

Merci

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par sacha le Ven 22 Avr 2011, 13:36

yo
télécharge la notice et va vérifier http://dl.free.fr/getfile.pl?file=/aR2UD2kz
pour admin CED met en ligne la notice avant quelle disparait

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Sam 23 Avr 2011, 09:12

sacha67 a écrit:yo
télécharge la notice et va vérifier http://dl.free.fr/getfile.pl?file=/aR2UD2kz
pour admin CED met en ligne la notice avant quelle disparait

Super! Merci pour la notice. J'ai trouver grace a ça la solution a mon problème. C'était la sonde de température situé sur le tuyau qui est vers les bougies qui va dans la culasse. Effectivement, lorsque j'enlève la prise le préchauffage marche.

J'ai plus qu'un problème, elle fume beaucoup.

Merci

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par sacha le Sam 23 Avr 2011, 13:18

nickel, pour la fumé, elle fume non stop ou juste au démarrage ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Lun 25 Avr 2011, 14:58

sacha67 a écrit:nickel, pour la fumé, elle fume non stop ou juste au démarrage ???
désolé pour ce message tardif. maintenant elle fume non stop. en plus je ne peux même plus accélérer. on dirai qu'elle va caler. elle a un ralenti très très bas.
merci

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Lun 25 Avr 2011, 15:16

@genius2139 a écrit:
sacha67 a écrit:nickel, pour la fumé, elle fume non stop ou juste au démarrage ???
désolé pour ce message tardif. maintenant elle fume non stop. en plus je ne peux même plus accélérer. on dirai qu'elle va caler. elle a un ralenti très très bas.
merci
voici le problème en video

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par sacha le Lun 25 Avr 2011, 15:25

Salut
Désole mais pour moi ton moteur il est mort

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par sacha le Lun 25 Avr 2011, 15:41

vérifie tes niveau huile et LDR, mais la fumé blanche pour un diesel pas bon signe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par bleualpine le Lun 25 Avr 2011, 22:13

Sacha, ne va pas si vite en besogne !!

Quand elle fume, est ce pendant que tu as débranché la sonde de température ou pas?
Y a t'il une odeur tres particulière liée à la fumée ou pas?

Cela peut correspondre à un actuateur de PI défectueux !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Dim 01 Mai 2011, 22:07

@bleualpine a écrit:Sacha, ne va pas si vite en besogne !!

Quand elle fume, est ce pendant que tu as débranché la sonde de température ou pas?
Y a t'il une odeur tres particulière liée à la fumée ou pas?

Cela peut correspondre à un actuateur de PI défectueux !

Je débranche la sonde pour me permettre de la démarrer. J’essaie, tout de suite de remettre la sonde une fois qu'elle a démarrer. La voiture tourne a un ralenti très faible et l’accélérateur ne répond pas.

Aujourd’hui, j'ai démonté et nettoyé la vanne EGR qui n'était d’ailleurs pas si bouché que ça.

Le problème reste le même.

Où est ce que je peux trouver l'actuateur de PI?

Je m'apprête à démonter la PI pour nettoyer le contact de la bobine.

Demain je vais chercher ma nouvelle sonde de température.

Merci

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Lun 02 Mai 2011, 18:59

je viens de changer ma sonde de température. rien a changer. je suis toujours obligé de retirer la prise de la sonde pour que la préchauffe a lieu. Je crois que je vais démonter ma pompe a injection??

Merci de m'aider SVP!!

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Mar 03 Mai 2011, 19:15

Personne n'a de solution?

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par david38 le Mar 03 Mai 2011, 20:26

Pour ton prechaufage verifie tes masse moteur (jai se probleme sur un ford courier,pour faire le prechaufage faut que je relie la borne moin a la culasse avec un cable )

Pour ton probleme de fumer je pencherais pour soit la segmentation soit les joint de queue de soupapes

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Sam 07 Mai 2011, 01:15

j'ai fais la manipulation avec la masse mais rien a faire, elle démarre pas.

J'ai démonté les tuyaux reliés au filtre à gasoil et essayer de démarré pour voir l'activité du gasoil sur les tuyaux. Le problème c'est qu'il n'y a rien qui se passe, les tuyaux sont sec. Est-ce normal?

J'ai démonté le couvercle situé sur le réservoir et vérifié la jauge de niveau de gasoil mais là aussi rien d'anormal.

En fait, j'ai le doute sur un des relais ou la pompe à injection.

Etant donnée que la pompe est electronique, est-ce qu'il y a possibilité d'accélérer manuellment?

Merci


genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Sam 07 Mai 2011, 20:42

j'ai une bonne nouvelle!! elle marche!
Une partie du problème est résolu. La solution était de changer les durites qui alimentaient les injecteurs.
Maintenant le problème, elle est au ralenti environ 900tr/min, elle fume beaucoup et ne répond pas à l'accélération.

Rappel: les pièces qui ont été changés:
Les bougies
la sonde de température
le filtre a gasoil
les durites

Les pièces qui fonctionnent : le relais 109 et 103

Pourriez-vous m'aider svp?

Merci par avance

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Mar 10 Mai 2011, 21:19

J'ai un ami mécanicien qui a branché la valise et les erreurs sont les suivants:

Address 01: Engine
Controller: 028 906 021 AF
Component: 1,9l R4 EDC SG D70
Coding: 00000
Shop #: WSC 00000
5 Faults Found:
00550 - Start of Injection Regulation
17-10 - Control Difference - Intermittent
00522 - Engine Coolant Temperature Sensor (G62)
30-10 - Open or Short to B+ - Intermittent
Readiness: N/A

Avez vous une idée des solutions a apportées?

Merci par avance

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par bleualpine le Mer 11 Mai 2011, 00:31

Salut concernant les codes:

00550 : Commencement d'injection - commande
causes probables: cablage, électrovanne d'injection, capteur de levée de pointeau d'injecteur,air dans le circuit de carburant, niveau de carburant bas, calage de la pompe.

00522 : sonde de température de liquide de refroidissement
causes probables: cablage, mauvaise connexion, sonde défectueuse.

Par contre je suis surpris, il y a 5 défauts d'annoncés pour moi il en apparait que...2
pour moi le 17-10 est l'explication du 00550, à savoir, un défaut intermittent mais je ne vois pas ce qu'il entend par Control Difference ( eventuellement le controle de débit d'injection ...? )

Le 30-10 en interprétant l'explication du 00522 est aussi intermittent ( ils disent sporadique chez VAG ) et lui concerne un court circuit ou circuit ouvert sur la borne + de la sonde.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 3 GT TDI an 1995 ] problème de démarrage à froid

Message par genius2139 le Jeu 12 Mai 2011, 18:24

@bleualpine a écrit:Salut concernant les codes:

00550 : Commencement d'injection - commande
causes probables: cablage, électrovanne d'injection, capteur de levée de pointeau d'injecteur,air dans le circuit de carburant, niveau de carburant bas, calage de la pompe.

00522 : sonde de température de liquide de refroidissement
causes probables: cablage, mauvaise connexion, sonde défectueuse.

Par contre je suis surpris, il y a 5 défauts d'annoncés pour moi il en apparait que...2
pour moi le 17-10 est l'explication du 00550, à savoir, un défaut intermittent mais je ne vois pas ce qu'il entend par Control Difference ( eventuellement le controle de débit d'injection ...? )

Le 30-10 en interprétant l'explication du 00522 est aussi intermittent ( ils disent sporadique chez VAG ) et lui concerne un court circuit ou circuit ouvert sur la borne + de la sonde.

Merci encore pour l'aide.
Nous avons pu effacer les defauts pour voir si les erreurs vont réapparaitre. Aucune anomalie détecté maintenant.
Mon problème reste le même, beaucoup de fumée blanche. Lorsqu'on insiste, par moment, il prend le ralenti mais s'arrête au bout de 2 ou 3 seconde. On a l'impression que la voiture manque de gasoil. hors il y a pratiquement la moitié du plein.

Je ne sais vraiment plus quoi faire.

genius2139
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 34
Localisation : france
Emploi : informaticien
Niveau technique automobile : débutant
Date d'inscription : 20/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum