Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 19:26 par albatros

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

[ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par guillaume02 le Jeu 21 Avr 2011, 12:52

bonjour a tous,
voila je vous expose mon probleme, ma voiture a des soucis a l acceleration. ca se situe sur la plage entre 2000 et 3000 trs/min, j accelere la voiture commence a partir puis se met a avoir un genre de retenue (on sent que la voiture veut partir mais il y a comme une gene) puis repars en regime jusqu a la zone rouge sans soucis. dans les tours je ne ressens pas cette retenue seulement entre 2000 et 3000 trs/min. je n ai pas de voyant affiché sur le tableau de bord et apres une recherche sur le site je n ai pas trouvé de problemes similaire au mien ( peu etre ai je mal cherché ). comme ecris dans ma presentation j ai un niveau mecanique de debutant et espere trouver une reponse aupres de vous. d avance merci!

guillaume02
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 34
Localisation : aisne
Emploi : sncf
Niveau technique automobile : debutant
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par sacha le Jeu 21 Avr 2011, 20:34

Salut
tes a jours avec les entretien ???
essaye de débranché débitmètre, et va faire un tour pour voir ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par guillaume02 le Jeu 21 Avr 2011, 20:38

salut oui je suis a jour avec les entretiens, je n ai pas preciser mais elle a 253000kms. mon cousin vient la chercher demain matin pour la passer au diag chez un pote a lui. je sais pas si il faut que j attende le verdict du diag ou si je peu commencer a chercher d ou vien le probleme maintenant

guillaume02
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 34
Localisation : aisne
Emploi : sncf
Niveau technique automobile : debutant
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par sacha le Jeu 21 Avr 2011, 20:48

a toi de voir

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par guillaume02 le Jeu 21 Avr 2011, 20:52

en fait j ai peur de fausser une lecture du diag si je commence a tout deconnecter tout de suite, je n y connais pas grand chose dans les valises. merci de t attarder sur mon probleme c es sympa et de toutes facons je reposte demain des que j aurait les resultats avec peu etre des codes defauts

guillaume02
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 34
Localisation : aisne
Emploi : sncf
Niveau technique automobile : debutant
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par bleualpine le Jeu 21 Avr 2011, 21:20

Ca c'est assez symptomatique d'un débitmètre d'air défaillant. Par contre je ne sais pas si ce sera visible au diag !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par guillaume02 le Jeu 21 Avr 2011, 21:44

ok mais bon vu l heure et qu il fait nuit je vais attendre sagement que mon cousin passe la prendre et si rien ne revient du diag je ferais le test du debimetre pour voir comment la voiture réagit

guillaume02
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 34
Localisation : aisne
Emploi : sncf
Niveau technique automobile : debutant
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par bidouapache le Ven 22 Avr 2011, 22:26

débranche le débitmètre avant le passage sur la valise, au moins, le défaut sera effacé au moment du passage du diag

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2799
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par guillaume02 le Dim 24 Avr 2011, 11:29

Bonjour a tous dsl j ete parti en week end donc j ai laissé la voiture de cote. la voiture es au garage pour une retouche de peinture qui etait prevu en rdv, elle n es pas passer au diag car le pote n etait pas la. j ai debranché le debimetre mais je n ai pas été faire de tour avec, juste en accelerant elle me fait cette petite coupure, ces la meme chose debimetre branché ou non je ne sens pas de difference. faut il vraiment essayé en roulant ou juste accelerer c bon? la montee en regime es la meme dans les 2 cas. bonne fetes de paques a tous!

guillaume02
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 34
Localisation : aisne
Emploi : sncf
Niveau technique automobile : debutant
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par ced-46 le Dim 24 Avr 2011, 22:31

Salut,

Il vaut mieux faire un essai en charge

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par bidouapache le Dim 24 Avr 2011, 22:56

effectivement, y a pas mieux qu'un essai sur route

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2799
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par guillaume02 le Dim 24 Avr 2011, 23:36

ok merci pour les conseils la je suis bloqué la voiture es au garage pour la peinture elle ne sera faite que mardi vu que demain c est ferié je ferais le test sur le chemin du retour ! bonne nuit a tous je vous tiens au courant des que possible

guillaume02
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 34
Localisation : aisne
Emploi : sncf
Niveau technique automobile : debutant
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par guillaume02 le Sam 21 Mai 2011, 10:57

bonjour a tous et desole de ne pas avoir repondu avant mais avec le taf j ete un peu bloque. le probleme a ete resolu c etait bien le debimetre. merci de vos conseils a tous! probleme resolu!

guillaume02
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 34
Localisation : aisne
Emploi : sncf
Niveau technique automobile : debutant
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi a4 b6 v6 tdi 180cv an 2001 ] probleme acceleration,perte de puissance (RESOLU)

Message par sacha le Sam 21 Mai 2011, 17:05

Salut
merci pour le retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum