Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Jeu 28 Avr 2011, 19:52

bonjour a tous voila mon probleme sur ma 170 cdi de 2001 237000 km des que je m arrête a un stop ou feu rouge ou quelle reste au ralenti plus de 1 minute le moteur ce mes en sécurité j ai été faire un diag il me dit débitmètre donc je le change et le probleme est toujours la j ai changer vanne egr vider le cata vérifier durite de turbo mais le probleme est toujours la avez vous une idée merci de vos réponse a l avance le tuyau de retour de l admission est en bonne état est ce que sa peu venir du
Capteur de pression barométrique, adaptation à l'altitude ou si vous avez des idee je suis preneur

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Jeu 28 Avr 2011, 22:51

Bonjour

J'ai connu un cas quasi similaire, le problème venait... d'un injecteur ! A bien vérifier avant par un controle des débits des injecteurs in situ à l'aide d'une valise adéquate.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Ven 29 Avr 2011, 20:47

bonjour merci pour votre reponce mai la voiture est passer a la valise et ces le debimetre qui resort mais meme apres changement le debimetre resort a la valise et pouver vous me decrire le probleme que vous avez rencontrer car pas de bruit ni fumer ni vibration merci d avance

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par david38 le Ven 29 Avr 2011, 22:09

Je ne suis pas un specialiste des mercedes mais bon ,tu a injecteur qui est en mauvais etats,lorsque le temps de ralenti est trop long le moteur se met en securite car la gestion info ne comprend pas le probleme et pense a un manque d'air alors quil sagit d'un manque de gasoil,interverti tes injecteur et le probleme sera diferent.

a confirmer par un plus caler que moi.

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2137
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Sam 30 Avr 2011, 00:20

En fait le problème est assez fin. Pas de vibration, rien de significatif. Sauf une mise en sécurité. A l'oreille, a peine perceptible un léger " retard " d'injection, et encore.

Je pense que la détection réside dans le fait que la sonde Lambda détecte un mélange air-combustible trop pauvre et de fait le débitmètre est "accusé" de fournir une info erronée alors qu'en réalité, c'est le débit de carburant qui est insuffisant.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Sam 30 Avr 2011, 06:05

merci pour vos reponce je vai aller faire une diag approfondit mais si ces vraiment un injecteuir la voiture va rester comme sa amoin que j ai mie de l injection 5 pour netoyer le cercuit a carburant peu etre que il y as une merde de coincer je vai peu etre en remettre un autre pour voir si le probleme est toujour la

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Sam 30 Avr 2011, 07:42

Salut
tu peu faire une vidéo, laisse nous écouté ton moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Sam 30 Avr 2011, 14:11

bonjour a tous comme vous me l avez demander voici une petite video comme vous pouver le constater apres demarage le moteur monte dans le regime et ensuite apres etre rester au ralenti elle ne monte plus pas de fumer non plus pas de vibration si je maintien le moteur un tout petit peu accelerer elle fonctionne corectement voici le lient merci de vos reponce http://www.dailymotion.com/video/xihnc9_sl371441

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Sam 30 Avr 2011, 17:47

vidéo pas encore autoriser par les modo du site dailymotion, si jamais elle est refusé colle la sur youtube

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Sam 30 Avr 2011, 17:58

si le lien est actif mais fau attendre un peu quelle ce charge

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Sam 30 Avr 2011, 18:34

@djo221285 a écrit:si le lien est actif mais fau attendre un peu quelle ce charge

5min après

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Sam 30 Avr 2011, 19:20

bonsoir tu peu regarder normalement ces bon merci a toi

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Sam 30 Avr 2011, 23:37

si si la vidéo fonctionne bien... le moteur moins je trouve. Mon oreille a été bercée avec des 4 cylindres qui tournaient plus rond que ça, en provenance de classe A y compris ! En moto je dirais " tiens une synchro de carbu à faire "...

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Dim 01 Mai 2011, 08:47

Salut
sur les classe A gros problème c'est les injecteur, tape sur google mercedes classe A problème injecteurs
(ma belle sœur possède une classe A, elle la remplacer les injecteurs a 125000km 1600 euros) contrôle tes injecteurs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par BMW PASSION le Dim 01 Mai 2011, 09:27

Salut à vous !

Première remarque moi pour "une Benz " ce moteur je le trouve exagérément Bruyant !

Je ne suis que spécialiste "Bmw" ,mais peu être que ce [ Mesureur d'air massique d'air (débitmètre )]il faut le programmer et "effacer le défaut !

Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13116
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Dim 01 Mai 2011, 10:47

Tu as raison Jean-Claude mais ça ne me choque pas plus que ça, les moteur de classe A sont assez... bruyants surtout quand le capot est ouvert... et que le cata est vidé !

Pour ce qui est des problèmes récurrents d'injecteurs, je ne confirme pas. J'ai vu bien des classe A passer allègrement les 200000 sans avoir eu a remplacer des injecteurs ni même des bougies de préchauffage d'ailleurs !! Et il vaut mieux qu'il en soir ainsi vu l'accessibilité !!

Il faut juste comprendre sur la vidéo que ce que l'on voit c'est le filtre a air qui donne "derrière" le moteur ! La position de ce dernier est presque couchée, la culasse vers la calandre avant. Une fois qu'on sait ça, on connait un peu mieux les modalités d'intervention et la raison du bruit plus " ambiant ".
Ce qui peut aussi donner les " articles" générés sur google, pour la longueur d'intervention et la lourdeur des factures. Il est certain aussi que monter des injecteurs "encapsulés" dans le moteur, bien au chaud, ça ne doit pas leur faciliter la tache à ces derniers !
conclusion: moi, je reste sur ma position, un petit problème d'injecteur. Mais à ce kilométrage là, on peut presque commencer à parler "d'entretien" ...

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Dim 01 Mai 2011, 20:55

bonjour a tous et merci de vos reponce j ai regarder vite fait ou etait les injecteur je n ai constater aucune fuite calamine ou autre je sais bien que ce n est que un aspet visuel mais ces deja bon signe car sa veu dire qu il ne sont probablement pas souder et je suis d acord avec bleualpine consernant le bruit car elle etait comme sa quand je l ai acheter mais n avais aucun probleme pour ma par je pence que suite a l injection 5 que j ai mie en preventif avan qu il y ai cette panne y a surement une merde qui s est decoler comme convenu avec ce produit mais quelle doit me boucher une arriver de gazole quand pensser vous car je seche merci de vos reponce

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Dim 01 Mai 2011, 20:59

@BMW PASSION a écrit:Salut à vous !

Première remarque moi pour "une Benz " ce moteur je le trouve exagérément Bruyant !

Je ne suis que spécialiste "Bmw" ,mais peu être que ce [ Mesureur d'air massique d'air (débitmètre )]il faut le programmer et "effacer le défaut !

Voila à suivre

merci pour ta reponce j ai fait effacer le defaut mais il revient toujour donc je pence que ces un probleme qui est liee avec le debimetre mais pas le debimetre changer et j ai toujour le meme probleme

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Dim 01 Mai 2011, 21:12

@djo221285 a écrit:bonjour a tous et merci de vos reponce j ai regarder vite fait ou etait les injecteur je n ai constater aucune fuite calamine ou autre je sais bien que ce n est que un aspet visuel mais ces deja bon signe car sa veu dire qu il ne sont probablement pas souder et je suis d acord avec bleualpine consernant le bruit car elle etait comme sa quand je l ai acheter mais n avais aucun probleme pour ma par je pence que suite a l injection 5 que j ai mie en preventif avan qu il y ai cette panne y a surement une merde qui s est decoler comme convenu avec ce produit mais quelle doit me boucher une arriver de gazole quand pensser vous car je seche merci de vos reponce

C'est un problème interne à l'injecteur donc tu peux essayer de tracer quoi que ce soit tu ne trouveras rien visuellement ! Concernant le bruit du moteur, je sais , il est naturellement "bruyant" ! Je peux te faire une vidéo de A 170 qui marche bien , elle aura le même bruit !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Dim 01 Mai 2011, 21:16

merci de ta reponce il etait possible aussi d avoir un retour de casser ou une perte de compresion si y avai une fuite mais la rien j en ai profiter pour netoyer le colecteur car il etai un peu encrasser mais sa ne change rien que pence tu si j essayer de remettre un injection 5

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Dim 01 Mai 2011, 21:23

garage Mercedes a Offenbourg (en Allemagne) a dit de ne surtout pas mettre se genre produit dans le gasoil, les injecteurs son trop fragile
je répète juste les dire du garagiste

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Dim 01 Mai 2011, 21:27

perso j ai toujour mie ce type de produit j ai jamais eu proble me bien au contraire une canalisation propre permet de moin consomer garder sa puissance si il les vende je pence que ce n est pas pour rien quelqu un a t il un avie a me donner en complement de ce type de produit

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Dim 01 Mai 2011, 21:33

petit complement faut bien respecter un plein pour un bidon justement pour eviter que le produit est une action de degradation sur la pompe ou autre

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Lun 02 Mai 2011, 00:09

Non, pour dire les produits ne sont pas néfastes( contrairement à ce que peut dire MB Offenburg ) mais ne pas en abuser non plus! et les produits ne sont pas miracles ! quand c'est HS c'est HS... le problème d'un injecteur, c'est tellement minutieux...

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par BMW PASSION le Lun 02 Mai 2011, 08:11

@bleualpine a écrit:Non, pour dire les produits ne sont pas néfastes( contrairement à ce que peut dire MB Offenburg ) mais ne pas en abuser non plus! et les produits ne sont pas miracles ! quand c'est HS c'est HS... le problème d'un injecteur, c'est tellement minutieux...

Salut ami Vendéen !

Moi je confirme que les produits ne font pas de miracle ,aussi bien que certains additifs dans les
huiles ,les systèmes "actuel" sont conçues pour fonctionner sans comme nous le disons dans le
métier ( sans poudre de Perlimpinpin ) !

Ce n'ai que mon opinion

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13116
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum