Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Lun 02 Mai 2011, 10:14

Je suis assez d'accord, cela n'engage que celui qui y croit !

Maintenant, je pense aussi que si ces produits ont été conçus et développés, c'est dans un but positif mais c'est certains qu'il ne sont pas du tout indispensables et il ne faut surtout pas penser qu'ils soient aptes à résoudre les problèmes techniques !!

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par BMW PASSION le Lun 02 Mai 2011, 12:55

@bleualpine a écrit:Je suis assez d'accord, cela n'engage que celui qui y croit !

Maintenant, je pense aussi que si ces produits ont été conçus et développés, c'est dans un but positif mais c'est certains qu'il ne sont pas du tout indispensables et il ne faut surtout pas penser qu'ils soient aptes à résoudre les problèmes techniques !!


Oui tout à Fait !

Quand un roulement "fait du bruit dans une boite de vitesses" ,ça ne remet pas
du métal sur le chemin des billes !

Et j'en passe !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Lun 02 Mai 2011, 20:50

je pensai que un bouchon s étai effectuer avec l injection 5 j en ai remi aujourd'hui et rouler pas mal en sur regime pour decrasser mais le probleme est toujour la personne a d autre idee pour mon probleme

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Lun 02 Mai 2011, 21:17

essaye de faire la même choses, installer sur les durites de retour de gasoil sur les 4 injecteur les seringues en suite démarre ton moteur et laisse tourné 5min en suite observe si les 4 seringues ce remplisse pareillement

ici sur la photo injecteur débite + que les autres donc HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Lun 02 Mai 2011, 21:24

j'ai oublié un truc, les durites entre les seringues et les injecteur dois être de la même longueur et bien étanche

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Lun 02 Mai 2011, 21:28

merci de ta reponce mais sa me servira a quoi ? car pour faire comme toi ya du taf les retour d injecteur ce trouve sous le colecteur donc pres de 45 de demontage mettre les seringue remonter 45 minute faire le teste et redemonter pour remetre les retour et remonter soit plus de 3 h de boulo je veu bien faire mais a quoi cela sert t il merci de ta reponce

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Lun 02 Mai 2011, 21:34

pour vérifier tes injecteur, c'est bien ça ta question, tu cherche la panne et a la réparer donc en essaye de t aider au mieux
si tes seringue ce remplisse pareillement alors déjà coté injecteurs ses nickel

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Lun 02 Mai 2011, 21:43

ha ok merci

mais ma question est que va voiture quand elle reste trop longtemp au ralenti le moteur ce mes en securiter j ai eter faire un diag c etait di debimetre donc j ai changer le debimetre fait effacer le defaut et le probleme est toujour la et le debimetre resort a la valise alors qu il est neuf donc je cherche les cause pourquoi le debimetre ressort alors qu il est neuf et que ma voiture delire pas de fuite cata vider debimetre neuf capteur de pression turbo et egr changer la vanne egr changer et tourjour ce probleme mais si je m intienmon moteur un tout petit peu accelerer soit 900 t aulieu de 750 t ou 800 elle ne le fait pas merci de vos reponce .



Veuillez Svp surveiller l'orthographe et la syntaxe , en pensant à ceux qui vous lisent !!![i]

Bmw.Passion

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par BMW PASSION le Lun 02 Mai 2011, 21:52

sacha67 a écrit:j'ai oublié un truc, les durites entre les seringues et les injecteur dois être de la même longueur et bien étanche


Sacha !!

Tu a peut être oublié un truc ,mais ton "explication est vraiment Top " ,on ne peu pas
faire plus clair !

Maintenant pour bien comprendre ,il bien certain qu'il faut déjà un certain niveau en
mécanique mais ça c'est le Forum , on y viens pas pour consulter la météo , on y viens
pour apprendre ,et je veux bien admettre que malgré tous les efforts que nous faisons
pour être le plus pédagogue possible , il faut quand passer par les "basiques" !

Voila @+



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Lun 02 Mai 2011, 22:29

Sacha, tu as braqué l'infirmerie pour avoir 4 jolies seringues?


sacha67 a écrit:
si tes seringue ce remplisse pareillement alors déjà coté injecteurs ses nickel

Malheureusement ce n'est pas forcément le cas ! tu peux très bien avoir de bons retours mais un injecteur défectueux quand même ( levée d'aiguille pas correcte par exemple car l'usure de l'injecteur )


@djo221285 a écrit:ha ok merci

toujour ce probleme mais si je maintien mon moteur un tout petit peu accélérer soit 900 t au lieu de 750 t ou 800 elle ne le fait pas merci de vos reponce " réponse" .


Avec tout ce que tu as remplacé, il faut bien se rendre à l'évidence que cela n'a servi à rien et qu'il faut peut-être chercher ailleurs ! Hélas parfois il faut savoir éviter de faire une confiance aveugle en la valise et chercher à interpréter ou comprendre pourquoi elle enregistre un tel défaut .

Dans ton cas, lorsque tu accélères, outre le changement de régime lorsque tu accélères à 900 trs, as tu remarqué un changement de sonorité dans ton moteur, n'as tu pas l'impression qu'il tourne plus "rond"?

Pour info, les injecteurs sont calibrés. Le programme dans le calculateur est étudié pour faire tourner correctement le moteur en fonction de ce calibrage. Bien entendu, le calculateur a une tolérance qui prend en compte les differences de quantités injectés par ces fameux injecteurs ! Mais leur tolérance n'est pas infinie ! Une fois dépasser un certain seul, il ne peut plus rectifier le tir et on se trouve face à des problèmes. Le meux à ce jour est de passer sur une valise avec laquelle on peut relever les débits d'injecteurs pour controler si un ( ou plusieurs ) affiche un valeur trop élevée par rapport aux autres. Là il ne s'agit plus d'une simple valise multi-marque apte à relever les défauts

Maintenant j'ai une solution à pas chère ! Scotche une gueuze en plomb sur la pédale d'accélérateur de manière à ce que l'auto passe à 900 trs/min à l'accélération comme ça ensuite plus de problèmes !! ( à ne pas prendre au sérieux bien sûr )

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Lun 09 Mai 2011, 11:44

bonjour la voiture est au garage pour un diague je vous tient au courant dans la soirer si sa interesse des personne d avoir le verdicte

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par sacha le Lun 09 Mai 2011, 16:53

Salut
bien sur que ça nous intéresse :poto:

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Lun 09 Mai 2011, 19:06

bon retour de cher mercedes et toujour au meme point il me dise on as fait des teste injecteur ex... tout est ok y me dit ya que le debimetre qui resort alors que je les deja changer alors je leur demande si je le comande et que ces pas sa vous me le remboursser (350 e ) que la piece comeme reponce ba non quand on commande on ne peu reprendre donc j ai eter cher niort le meme la meme marque (130 e ) ces plus corecte comeme donc je les comander verdicte demain mais je les deja changer donc je doute que ce soit sa car avec les 2 le probleme et exactement le meme

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Mar 10 Mai 2011, 17:51

bon ba j ai rechanger une 2 eme foit le debimetre cette fois si je les acheter neuf et le probleme a l aire d etre resolu merci de votre aide comeme

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par BMW PASSION le Mar 10 Mai 2011, 18:35

@djo221285 a écrit:bon ba j ai rechanger une 2eme fois le débitmètre cette fois si je les acheter neuf et le probleme a l aire d'être resolu merci de votre aide comeme


Bien content pour toi !


Comme quoi en Mécanique ,vouloir allez au moins cher ne réussi pas ,
forcément !

Voila bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13132
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par djo221285 le Mar 10 Mai 2011, 19:54

ba oui mai en faite mercedes on fait 2 sorte de débitmètre pour les classe a 170 cdi donc ce qu il veule en acheter d ocaz faite bien attention que ce soit bien la même série et annee car il sont déférent si sa peu aider d autre mais bon sa m a permis de tout nettoyer donc pas négligeable merci

djo221285
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 30
Localisation : 76
Emploi : charcutier traiteur
Niveau technique automobile : pluto caller
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par ced-46 le Mar 10 Mai 2011, 23:09


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ mercedes classe A 170 cdi an 2001 ] probleme au ralenti : lié au debitmetre ? (résolu)

Message par bleualpine le Mar 10 Mai 2011, 23:36

@djo221285 a écrit:ba oui mai en faite mercedes on fait 2 sorte de débitmètre pour les classe a 170 cdi donc ce qu il veule en acheter d ocaz faite bien attention que ce soit bien la même série et annee car il sont déférent si sa peu aider d autre mais bon sa m a permis de tout nettoyer donc pas négligeable merci

Quel que soit le véhicule, un débimètre pour moi c'est du neuf obligatoire ! C'est un pièce tres sensible au vieillissement ... et surtout quand comme dans ce cas il y a deux références...

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum