Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 14:09 par mista

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[AX 1.4D] km/h monte qd j'accelere au pt mort(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AX 1.4D] km/h monte qd j'accelere au pt mort(résolu)

Message par kopydak le Mar 07 Nov 2006, 16:57

bonjour

tjrs à la recherche d'une petite voiture pour aller bosser jai visité une AX 1.4D de 1993 103 000km .
le moteur tourne bien, je n'est pas pu l'essayer car le mec a enlevé le cardan gauche pour changer le soufflet Exclamation

en accelerant au point mort bien sur, l'aiguille de km/h augmente en fonction de l'acceleration de un peu + de 0km/h à 30km/h.
et le compteur journalier ( le chiffre le plus à droite du compteur journalier donc le chiffre en fond rouge) tourne aussi !!!! ( doucement mais tourne quand meme)

alors que je rappelle que je suis au point mort ( bin ouais il manque un cardan lol! )

pouvez vous mexpliquez le probleme Question
est ce que c'est le fait qu'il manque le cardan gauche?ou alors sa na rien avoir Question

merci pour vos lumieres.

ps: le vendeur ma dit quil n'avait pas eu ca avant il l'aurait remarqué à un feu rouge ou à un spot si l'aiguille n'etait pas à zero.


Dernière édition par le Mar 07 Nov 2006, 23:41, édité 1 fois

kopydak
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 31
Localisation : dunkerque
Emploi : bientot une formation de conducteur d'engins( bull, clarck..)
Niveau technique automobile : petit 3
Date d'inscription : 22/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [AX 1.4D] km/h monte qd j'accelere au pt mort(résolu)

Message par jéjé104 le Mar 07 Nov 2006, 19:57

Salut

En fait c'est normal : l'huile entraine les pignons. Donc comme il n'y a rien pour les retenir (quand la voiture est sur les roues il y a le sol par le poids), alors tu peux voir que le différentiel tourne. Surtout par le temps froid, l'huile est plus épaisse.

jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [AX 1.4D] km/h monte qd j'accelere au pt mort(résolu)

Message par kopydak le Mar 07 Nov 2006, 23:41

ok merci jéjé
ça me rassure!

kopydak
Nouveau
Nouveau

Masculin Nombre de messages : 46
Age : 31
Localisation : dunkerque
Emploi : bientot une formation de conducteur d'engins( bull, clarck..)
Niveau technique automobile : petit 3
Date d'inscription : 22/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum