Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:38 par berticoyote

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par diego33160 le Mer 04 Mai 2011, 15:47

Bonjour a tous,

Depuis peu j'ai acheté une bmw e46 330d année 2002 avec 178000 kms l'entretien a toujour était éffectué chez bmw par l'ancien propriétaire mais voila depuis une semaine environ a l'accélération la voiture ne monte pas dans les tours cela ne le fait pas tous le temps.
j'ai entendu aussi un bruit étrange au niveau du réservoir de gazoil comme si des bulles remonté (bruit d'ébulition).
N'étant pas trop inquié je continu a roulé avec jusqu'a ce matin la voiture démarre au quart de tours comme d'abitude, direction le travail je m'arrete au bureau de tabac et en voulant repartir la voiture ne redémare plus. Le démarreure tour mais la voiture ne ce lance pas.
je pence peut etre alors a un probleme d'arrivé de gazoil ou a un probleme de pompe de gavage par apport au bruit étrange dans le réservoir.
Quelqu'un peut il m'aider svp.

diego33160
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : gironde
Emploi : agent logistique
Niveau technique automobile : débutant
Date d'inscription : 04/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par david38 le Mer 04 Mai 2011, 17:42

Ouvre le bouchon de ton reservoir et ecoute si tu entend un pschiiiiii,esseye de demarre reservoir ouvert

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par diego33160 le Mer 04 Mai 2011, 21:22

je revien aprés avoir passé 2h sur la voiture et la surprise aprés 10h aprés la passe la voiture a redémaré aprés avoir insisté plusieur fois, je les laissé tourné 5min je l'étein et j'éssai a nouveau de redémaré et plus rien.
donc je re insiste 5 a 6 fois est au dernier cout de clé j'entend la pompe qui est sous la voiture qui ce met en route que je n'entendé pas sur les cout de clé précédent est la voiture redémare, je vais faire un tour avec rien d'anormal elle tourne trés bien je rentre chez moi est plus rien.
je pence donc a un faux contact ou alors a la prés pompe sous le siege conducteur hs.
pour le bruit étrange dans le réservoir un moment ou la voiture tounrné aprés avoir enlevé la baquette arriere toujour ce bruit étrange.
David éffectivement aprés avoir vu ton méssage je suis retourné a la voiture j'ai ouvert le réservoir et la voiture ne démarre toujour pas, je laisse donc le contact et je vais écouté au au réservoir bouchon ouvert et effectivement j'entend tres bien un genre de siflement je pence donc que la pompe de gavage fonctionne parfaitement bien mais il n'y a pas ce bruit étrange.
je n'ai bien sur pas pu écouté le reservoir la voiture démarré vu quel ne veux plus redémaré.

diego33160
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : gironde
Emploi : agent logistique
Niveau technique automobile : débutant
Date d'inscription : 04/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par david38 le Mer 04 Mai 2011, 21:32

Peut etre un probleme de mise a air mais tu aurais reussit a demarre avec le reservoir ouvert.Le siflement contact mis doit provenir de la pompe

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par sacha le Mer 04 Mai 2011, 21:41

Salut
quand elle ne démarre pas, écoute si la pompe de gavage fait le bruit zzzzzzzzzzzzzzz
si pas de bruit de la pompe= pompe dans le sac a remplacer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par diego33160 le Mer 04 Mai 2011, 21:57

oui le sifflement surement la pompe de gavage dans le réservoir qui fonction bien a mon avis. je pense peut être a la pré pompe qui est sous la voiture qui elle ne fais fait pas de bruit.

diego33160
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : gironde
Emploi : agent logistique
Niveau technique automobile : débutant
Date d'inscription : 04/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par diego33160 le Jeu 05 Mai 2011, 12:33

je cherche le relais de la pompe de gavage et de la pré-pompe s'avez vous ou ce trouve ce relais svp? merci d'avance

diego33160
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : gironde
Emploi : agent logistique
Niveau technique automobile : débutant
Date d'inscription : 04/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par diego33160 le Ven 13 Mai 2011, 19:08

probleme résolu c'étai la pré-pompe.

diego33160
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : gironde
Emploi : agent logistique
Niveau technique automobile : débutant
Date d'inscription : 04/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e46 330d an 2002 ] ne démarre plus et bruit étrange dans le réservoir (RESOLU)

Message par sacha le Ven 13 Mai 2011, 19:19

Salut
Merci pour le retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum