Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par David13700 le Dim 05 Juin 2011, 17:30

Ta pédale d' accélérateur est 'elle dur ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par 206xr le Dim 05 Juin 2011, 17:37

Non bien au contraire. Elle s'enfonce comme derien

206xr
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 25
Localisation : Grenoble
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 21/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par David13700 le Dim 05 Juin 2011, 17:48

Ok regarde si le paillon fait de même.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par 206xr le Dim 05 Juin 2011, 17:50

Comment voire cela? OU se situe le papillon stp?

206xr
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 25
Localisation : Grenoble
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 21/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par David13700 le Dim 05 Juin 2011, 18:13

[img][/img]

Dépose la durite ( moteur éteint ) et demande a quelqu'un d'actionner la pédale d'accélérateur afin de contrôle la mobilité du papillon des gaz.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par 206xr le Dim 05 Juin 2011, 18:22

D'accord je vais faire cela de suite voir ce que sa donne

206xr
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 25
Localisation : Grenoble
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 21/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par 206xr le Dim 05 Juin 2011, 18:27

le papillon bouge correctement. Seul petit bruit, un bruit de cable comme si sa forttait un peu

206xr
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 25
Localisation : Grenoble
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 21/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par David13700 le Dim 05 Juin 2011, 19:04

Envoie du dégrippant à l'intérieur du câble.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par 206xr le Dim 05 Juin 2011, 19:06

Sur le cable qui se situe un peu en dessous de ta fleche sur la photo?

206xr
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 25
Localisation : Grenoble
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 21/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par David13700 le Dim 05 Juin 2011, 19:09

Oui à l intérieur du câble

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par 206xr le Dim 05 Juin 2011, 20:20

D'accord merci

206xr
Nouveau
Nouveau

Masculin Nombre de messages : 22
Age : 25
Localisation : Grenoble
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 21/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 essence an 2000 ] probleme accelere toute seule + voyants s allument

Message par ced-46 le Dim 05 Juin 2011, 23:50

Salut,

Essaies de lever la pédale quand le moteur s'accélère tout seul.
Vu ce que tu dis alors il est possible que le papillon des gaz ne revienne pas bien.
Une fois que tu auras mis le dégripant, vérifies que le papillon se referme correctement quand tu laches la pédale.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum