Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 09:13 par mista

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par fabD le Lun 23 Mai 2011, 19:11

Bonjour,

Nouveau caprice de ma clio: 10 jours après son dernier parcours, je la prends un beau matin (samedi):
- ouverture centralisée un peu faiblarde
- tour de clef, attente de l'extinction du voyant "SERVICE"
- tour de clef, démarreur "cliquette" et le tableau de bord ressemble à un juke-box !
Bref impossible de démarrer. J'imagine un problème de batterie trop faible pour démarrer...

Le lendemain (dimanche), un collègue vient pour m'aider à démarrer avec les pinces mais avant de brancher quoi que ce soit, même phénomène et le petit voyant rond rouge d'antidémarrage clignote. J'essaye le double de clef, pareil ! Je m'oriente donc vers un problème d'antidémarrage...
On vérifie que tous les fusibles & relais soient bien en contact.
Même phénomène en réinitialisant la batterie (déconnecte/reconnecte) mais fermeture centralisée fonctionne.
J'ai donc démonté les piles des clefs et surtout du circuit électronique

Le surlendemain (ce soir), j'y retourne essayer avec les 2clefs. Après plusieurs tentatives sur l'ouverture/fermeture centralisée, une clef ne répond même plus.
L'autre fait des cliquetis et clignoter le voyant rond rouge et fais claquer quand je tourne la clef (les voyants "service", "batterie", frein à main" restant allumés). Même symptôme lorsque j'enclenche le bouton intérieur de fermeture centralisée.
Après plusieurs essais sur le bouton intérieur, la voiture parviens à se fermer, je sors et ferme les portes avant avec la clef. (en vérifiant que le coffre est bien fermé car pas moyen de le condamner manuellement)

Il me reste plus qu'à poster sur ce forum.
Je sens qu'il faille aller chez Renault pour reprogrammer l'ordinateur et les clefs...mais pas de plateau à disposition

Une idée/conseil, un commentaire ?

Merci d'avance,

FabD

fabD
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 32
Localisation : Toulouse
Emploi : Ingénieur
Niveau technique automobile : néant
Date d'inscription : 29/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par sacha le Lun 23 Mai 2011, 21:09

Salut
pour moi c'est toujours la batterie qui déconne, enlève la et remet une autre pour voir ???
quand tu change la pile dans la clef il faut faire vite, un garagiste Renault ma dit ne jamais dépassé une minute après il faut reprogrammé=synchroniser la clef car elle perde sa mémoire
vérifie tes masse, de la batterie et entre le moteur e la carrosserie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par bleualpine le Mar 24 Mai 2011, 23:37

@fabD a écrit:Bonjour,

Le lendemain (dimanche), un collègue vient pour m'aider à démarrer avec les pinces mais avant de brancher quoi que ce soit, même phénomène et le petit voyant rond rouge d'antidémarrage clignote. J'essaye le double de clef, pareil ! Je m'oriente donc vers un problème d'antidémarrage...

Si la batterie est faible, l'anti-démarrage ne se déverrouille pas. Tu aurais dû shunter ton véhicule et celle de ton collègue via les pinces. Ca aurait fonctionné.
Ne reste plus qu'à faire la tentative!

@fabD a écrit:
Même phénomène en réinitialisant la batterie (déconnecte/reconnecte) mais fermeture centralisée fonctionne.
J'ai donc démonté les piles des clefs et surtout du circuit électronique


Les piles ne commandent pas le système anti-démarrage. La clé est doté d'une " puce " indépendante du circuit imprimé que tu as pû voir dans ta clé. Le circuits et piles ne desservent que la télécommande d'ouverture et fermeture des portes.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par fabD le Mer 25 Mai 2011, 20:13

Bonsoir à tous,

Merci pour vos réponses, sacha67 & bleualpine.
Vous aviez raison tous les 2.
Ce soir, je suis retourné voir la voiture et ce coup-ci, la voiture n'avait plus de jus !
Mon collègue est passé pour tenter les pinces: tout s'est rallumé et c'est parti pour quelques tentatives de démarrage.
Sauf qu'elle n'a jamais réussi à démarrer malgré plusieurs tours de clefs (en augmentant le régime moteur du collègue)

Il y a bien un problème de masse quelque part qui décharge la batterie..., comment trouver ?
par contre pas d'explication pour le démarreur... ?
& je sais pas comment faire pour déplacer la voiture afin de l'amener chez un garagiste élec. (à part acheter une batterie neuve qui va se décharger)

Bonne soirée !


fabD
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 32
Localisation : Toulouse
Emploi : Ingénieur
Niveau technique automobile : néant
Date d'inscription : 29/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par david38 le Mer 25 Mai 2011, 21:14

Tu te fait traqueter et tu fait en soprte d'avoir une voiture qui te suivent en warning

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum