Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par fabD le Lun 23 Mai 2011, 19:11

Bonjour,

Nouveau caprice de ma clio: 10 jours après son dernier parcours, je la prends un beau matin (samedi):
- ouverture centralisée un peu faiblarde
- tour de clef, attente de l'extinction du voyant "SERVICE"
- tour de clef, démarreur "cliquette" et le tableau de bord ressemble à un juke-box !
Bref impossible de démarrer. J'imagine un problème de batterie trop faible pour démarrer...

Le lendemain (dimanche), un collègue vient pour m'aider à démarrer avec les pinces mais avant de brancher quoi que ce soit, même phénomène et le petit voyant rond rouge d'antidémarrage clignote. J'essaye le double de clef, pareil ! Je m'oriente donc vers un problème d'antidémarrage...
On vérifie que tous les fusibles & relais soient bien en contact.
Même phénomène en réinitialisant la batterie (déconnecte/reconnecte) mais fermeture centralisée fonctionne.
J'ai donc démonté les piles des clefs et surtout du circuit électronique

Le surlendemain (ce soir), j'y retourne essayer avec les 2clefs. Après plusieurs tentatives sur l'ouverture/fermeture centralisée, une clef ne répond même plus.
L'autre fait des cliquetis et clignoter le voyant rond rouge et fais claquer quand je tourne la clef (les voyants "service", "batterie", frein à main" restant allumés). Même symptôme lorsque j'enclenche le bouton intérieur de fermeture centralisée.
Après plusieurs essais sur le bouton intérieur, la voiture parviens à se fermer, je sors et ferme les portes avant avec la clef. (en vérifiant que le coffre est bien fermé car pas moyen de le condamner manuellement)

Il me reste plus qu'à poster sur ce forum.
Je sens qu'il faille aller chez Renault pour reprogrammer l'ordinateur et les clefs...mais pas de plateau à disposition

Une idée/conseil, un commentaire ?

Merci d'avance,

FabD

fabD
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 32
Localisation : Toulouse
Emploi : Ingénieur
Niveau technique automobile : néant
Date d'inscription : 29/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par sacha le Lun 23 Mai 2011, 21:09

Salut
pour moi c'est toujours la batterie qui déconne, enlève la et remet une autre pour voir ???
quand tu change la pile dans la clef il faut faire vite, un garagiste Renault ma dit ne jamais dépassé une minute après il faut reprogrammé=synchroniser la clef car elle perde sa mémoire
vérifie tes masse, de la batterie et entre le moteur e la carrosserie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par bleualpine le Mar 24 Mai 2011, 23:37

@fabD a écrit:Bonjour,

Le lendemain (dimanche), un collègue vient pour m'aider à démarrer avec les pinces mais avant de brancher quoi que ce soit, même phénomène et le petit voyant rond rouge d'antidémarrage clignote. J'essaye le double de clef, pareil ! Je m'oriente donc vers un problème d'antidémarrage...

Si la batterie est faible, l'anti-démarrage ne se déverrouille pas. Tu aurais dû shunter ton véhicule et celle de ton collègue via les pinces. Ca aurait fonctionné.
Ne reste plus qu'à faire la tentative!

@fabD a écrit:
Même phénomène en réinitialisant la batterie (déconnecte/reconnecte) mais fermeture centralisée fonctionne.
J'ai donc démonté les piles des clefs et surtout du circuit électronique


Les piles ne commandent pas le système anti-démarrage. La clé est doté d'une " puce " indépendante du circuit imprimé que tu as pû voir dans ta clé. Le circuits et piles ne desservent que la télécommande d'ouverture et fermeture des portes.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par fabD le Mer 25 Mai 2011, 20:13

Bonsoir à tous,

Merci pour vos réponses, sacha67 & bleualpine.
Vous aviez raison tous les 2.
Ce soir, je suis retourné voir la voiture et ce coup-ci, la voiture n'avait plus de jus !
Mon collègue est passé pour tenter les pinces: tout s'est rallumé et c'est parti pour quelques tentatives de démarrage.
Sauf qu'elle n'a jamais réussi à démarrer malgré plusieurs tours de clefs (en augmentant le régime moteur du collègue)

Il y a bien un problème de masse quelque part qui décharge la batterie..., comment trouver ?
par contre pas d'explication pour le démarreur... ?
& je sais pas comment faire pour déplacer la voiture afin de l'amener chez un garagiste élec. (à part acheter une batterie neuve qui va se décharger)

Bonne soirée !


fabD
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 32
Localisation : Toulouse
Emploi : Ingénieur
Niveau technique automobile : néant
Date d'inscription : 29/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.5 DCI an 2002 ] problème d'antidémarrage ???

Message par david38 le Mer 25 Mai 2011, 21:14

Tu te fait traqueter et tu fait en soprte d'avoir une voiture qui te suivent en warning

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum