Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par sultan dawood le Mar 07 Juin 2011, 18:58

salut
dacia logan 1.6 mpi
j'ai du mal a démarrer uniquement le matin même après avoir changé les bougies et nettoyer le filtre a air.

sultan dawood
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : algerie
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 07/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par sacha le Mar 07 Juin 2011, 21:21

Salut
j'ai séparer les sujets
quelle année la voiture ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par sultan dawood le Mar 07 Juin 2011, 21:36

salut sacha 67
dacia année 2008 essence 1.6 mpi
merci.

sultan dawood
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : algerie
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 07/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par fabi186 le Mar 07 Juin 2011, 22:44

salut pourai tu faire une photo de ton mpi et si tu peut donner egalement le type moteur? merci

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par sultan dawood le Ven 10 Juin 2011, 17:25

salut fabi
mon type de moteur est KM70 pour la photos de mon MPI j'ai pas eu le temps mais je te l'enverrais merci

sultan dawood
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : algerie
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 07/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par sacha le Ven 10 Juin 2011, 18:46

essaye de mettre le contact plusieurs fois avant de démarrer, peut être une prisse d'aire dans le circuit de essence ??
tu peu la passé sur une valise (le matin de préférence) multimarque pour voir les capteurs et les sondes ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par sultan dawood le Ven 10 Juin 2011, 21:57

ok sacha je vais essayer a+
merci

sultan dawood
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : algerie
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 07/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu C'est certainement ton capteur PMH

Message par boobba1 le Mar 14 Juin 2011, 19:08

salut,

J'ai eu le même problème il y a quelques jours sur ma Dacia 1,4 essence.
Je n'arrivais plus à la démarrer le matin à froid. En tout cas, c'était très aléatoire. Il fallait parfois 5 bonnes minutes pour qu'elle démarre ! Après, une fois qu'elle avait démarré, c'était bon pour le journée.
Mais rebelotte le lendemain matin.
en fait, il s'agissait du capteur PMH (ou palpeur de régime) (PMH pour Point Mort Haut).
C'est une petit bitonio fixé par deux vis un peu en dessous de la boite du filtre à air (côté droit du moteur quand tu es en face).
Ca vaut un peu plus de trente euros sur internet (plus cher chez Renault, d'autant qu'ils te vendent la connexion complète avec.... snif).
Après avoir un peu navigué sur internet sur ce sujet, j'ai donc décidé de démonter le mien et de le nettoyer
Sur la Logan, c'est pas très accessible car il y a des tuyaux juste devant.
Il m'a fallu une heure pour le démonter (clé à pipe de 10 avec rallonge et cliquet) , le nettoyer (un peu de papier de verre en frottant doucement l'embout argenté).
Le petit embout (tout dessous, non visible sur la photo) était gris et ne brillait pas du tout.
Après l'avoir nettoyé et remonté, il est redevenu argenté.
Et petit miracle : plus de problème de démarrage le matin à froid !!
Bilan du coût financier = zéro euro (héhé).

Cordialement


[b]

boobba1
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 52
Localisation : 85600
Emploi : peuimporte
Niveau technique automobile : peuimporte
Date d'inscription : 14/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par jarno le Mer 15 Juin 2011, 02:14

bonjour vue le temps que tu as passe il aurait ete judicieux de virer la connectique et de souder tes 2 fils direct sur le capteur ça t,aurait eviter de le faire dans peu de temps!!!!!!!!!!!!!!!!!!!!!

jarno
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 63
Localisation : polynesie-française
Emploi : technicien
Niveau technique automobile : bac.pro +nombreux stages etranger
Date d'inscription : 11/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par sultan dawood le Dim 19 Juin 2011, 20:03

salut booba au sujet de ma panne de demarrage , le probleme est réglé j'ai démonté le capteur pmh et bien nettoyer c'est bon a la 3 eme fois de suite demarrage au 1/4 grand merci booba1

sultan dawood
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 57
Localisation : algerie
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 07/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ dacia logan 1.6 mpi an 2008 ] mal a démarrer uniquement le matin (résolu)

Message par ced-46 le Lun 20 Juin 2011, 00:17

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t22479-logan-dacia-problemes-moteur-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum