Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ MERCEDES C180 elegance 1.8 an 1995 ] nombreux problèmes électriques

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ MERCEDES C180 elegance 1.8 an 1995 ] nombreux problèmes électriques

Message par sanoks le Mer 08 Juin 2011, 21:19

Bonjour à toutes et tous ,

Voilà , j'ai recherché un peu partout sur les forums mais n'ai pas vu de sujet correspondant à mon problème .

Je viens d'acheter une Mercedes C180 elegance de 1995 1.8 essence , elle présente quelques soucis d'électronique / électrique à savoir :
- klaxon marchant par intermittence lorsque j'enclenche la ventilation , si la ventilation ne marche pas il n'y a pas de souci avec le klaxon .
- comme vous l'aurez compris la ventilation ne marche pas ( les voyants d'interrupteurs eux s'allument )
- la pompe de centralisation se met en marche par intermittence avec la ventilation également ...

Peut etre en rapport : il y a eu une fuite importance de liquide de refroidissement par la pompe à eau ( changement prévu lundi )

J'ai apparemment un autre souci ( peut-être lié ) :
- lorsque la voiture est au point mort et que j'appuie sur l'accélérateur la voiture ne dépasse pas les 4000 tours minutes ( ruptures ) .

Merci à tous pour votre aide , si vous avez des pistes je vous en serais gré .

NB : je ne suis pas un grand connaisseur de la mécanique automobile .

Cordialement,
Sébastien

sanoks
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Tours
Emploi : Commercial
Niveau technique automobile : Quasi nul
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C180 elegance 1.8 an 1995 ] nombreux problèmes électriques

Message par bleualpine le Mer 08 Juin 2011, 22:40

A mon avis, il va falloir vérifier quelques points de masses, traque les eventuelles oxydations, ( points de masse en joue d'ailes )

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C180 elegance 1.8 an 1995 ] nombreux problèmes électriques

Message par sanoks le Mer 08 Juin 2011, 23:59

Merci pour cette réponse je vais déja commencer par regarder ca .... merci ;)

D'autres infos les amis pros ?

sanoks
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Tours
Emploi : Commercial
Niveau technique automobile : Quasi nul
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ MERCEDES C180 elegance 1.8 an 1995 ] nombreux problèmes électriques

Message par sanoks le Ven 24 Juin 2011, 12:38

Bonjour ,
Mes problèmes électrique n'étant toujours pas résolus , est ce que quelqu'un pourrait m'aider à trouver les points de masses qu'il faut que je contrôle ? Ou les trouver ?

Merci par avance

sanoks
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 41
Localisation : Tours
Emploi : Commercial
Niveau technique automobile : Quasi nul
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum