Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:02 par midom

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 15:32 par MacGyverFr

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par touhami le Ven 10 Juin 2011, 13:24

Bonjour.

Ma Clio II 1.4 ess 75000 Km, démarre difficilement à froid (le matin) depuis le mois de mai. Quand je fais démarrer, les voyants batterie et huile s’allument normalement, le moteur ne démarre pas et cale, à ce stade seul le voyant de la batterie reste allumé.

Je coupe le contact et je le remets et j’insiste encore (une, deux, ..........voir six fois) sur le démarreur pour que le moteur tourne. Cependant, au cours du reste de la journée, aucun souci le véhicule démarre au quart de tour.

A priori, batterie, bougies, kit filtres c'est OK. Je m’adresse, donc, à votre honorable Forum pour m'aider à trouver une solution à mon souci.

Merci d'avance de votre aide

touhami
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : algérie
Emploi : cadre
Niveau technique automobile : faible
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par ced-46 le Ven 10 Juin 2011, 23:46

Salut,

Comment les bougies ont été vérifiées ?

Tu pourrais vérifier l'état du capteur PMH.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par jarno le Sam 11 Juin 2011, 04:36

bonjour,comme on te la dit controle tes bougies,et modifie ton capteur pmh,c est a dire supprime la connectique et soude directement les fils sur le capteur sans intervertir leurs positions!!!!!!!!!!!!A+

jarno
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 63
Localisation : polynesie-française
Emploi : technicien
Niveau technique automobile : bac.pro +nombreux stages etranger
Date d'inscription : 11/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par touhami le Sam 11 Juin 2011, 11:54

@ced-46 a écrit:Salut,

Comment les bougies ont été vérifiées ?

Tu pourrais vérifier l'état du capteur PMH.

Merci pour votre réponse, j'ai vérifié les bougies (moteur en marche), je débranche et je remets les faisceaux de bougie l'un après l'autre en contrôlant l’étincelle et le régime du moteur.

touhami
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : algérie
Emploi : cadre
Niveau technique automobile : faible
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par touhami le Sam 11 Juin 2011, 12:03

Bonjour à tout le monde.

Merci Jarno, je vais effectuer cette opération et je vous tiens informé, toutefois s'il y a un tutoriel pour cette opération j'aimerais bien le consulter.

merci beaucoup de votre aide.

touhami
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : algérie
Emploi : cadre
Niveau technique automobile : faible
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par ced-46 le Sam 11 Juin 2011, 22:52

Salut,

Vérifies déjà son état

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par touhami le Dim 12 Juin 2011, 18:15

Bonjour.

Voila, mes amis suite à votre aide, je viens de vérifier l'état du capteur: les connexions sont bonnes, mais beaucoup de poussière sur le capteur. j'ai nettoyé le kit (capteur-fiche connexion) et j'ai remonté le capteur.

je dirais que mon soucis de démarrage à froid a disparu, puisque deux fois de suite, je démarre facilement le matin, avec un très léger "broutage" que je n'arrive pas à expliquer.

A ce stade, est ce que je peux dire que le problème à disparu définitivement, dois-je changer le capteur ? Ou explorer d'autres pistes

Merci encore de votre aide mes amis.

touhami
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : algérie
Emploi : cadre
Niveau technique automobile : faible
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par jarno le Dim 12 Juin 2011, 23:47

bonjour si tu veux plus avoir de probleme a ce niveau la vire la connectique et soude tes fils sur le capteur

jarno
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 63
Localisation : polynesie-française
Emploi : technicien
Niveau technique automobile : bac.pro +nombreux stages etranger
Date d'inscription : 11/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par ced-46 le Lun 13 Juin 2011, 01:16

Salut,

Si jamais les problèmes réapparaissent alors tu pourra le changer.

Sujet référencé ici: http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolu

A+

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II, 1.4 essence an 2004 ] Problème de démarrage à froid (résolu)

Message par touhami le Lun 13 Juin 2011, 18:55

Merci beaucoup mes amis pour vos conseils.

touhami
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : algérie
Emploi : cadre
Niveau technique automobile : faible
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum