Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ peugeot 106 1.1I an 2000 ] Voyants température d'eau et ventilateur de refroidissement.

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ peugeot 106 1.1I an 2000 ] Voyants température d'eau et ventilateur de refroidissement.

Message par fredmrz le Sam 18 Juin 2011, 17:07

Bonjour,
Ce matin, au démarrage de ma voiture le voyant de température d'eau était allumé et le ventilateur de refroidissement s'est enlenché malgré que le moteur était froid.
Aucun souci hier soir lors de la dernière utilisation de la voiture.
J'ai coupé, vérifié le niveau d'eau : tout est ok
Thermocontact de ventilateur débranché : idem
Capteur de T° débranché : idem
Par précaution, j'ai changé les deux : idems.
Dès le démarrage, le ventilateur de refroidissement démarre.
Je coupe le moteur et il continue de de fonctionner plusieurs minutes... voyant d'eau T° eau allumé
Tous les fusibles sont ok.
tension alternateur à 13,5 v...
Je suis perdu et ai vraiment besoin de votre science.
Cordialement,

fredmrz
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 55
Localisation : toulon
Emploi : aéronautiqu
Niveau technique automobile : BTS
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ peugeot 106 1.1I an 2000 ] Voyants température d'eau et ventilateur de refroidissement.

Message par sacha le Sam 18 Juin 2011, 17:40

Salut
essaye de débranché la batterie pour la nuit
la clim est allumé ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ peugeot 106 1.1I an 2000 ] Voyants température d'eau et ventilateur de refroidissement.

Message par fredmrz le Dim 19 Juin 2011, 17:03

Merci, Sacha
J'ai essayé de débrancher toute la nuit la batterie : toujours pareil.
Je n'ai pas de clim sur ce véhicule.
Capteurs T°eau et ventilateur débranché, idem.
J'ai donc cherché en faisant du fil à fil ce qui pourrait être commun aux deux éléments.
Lorsque je débranche une prise P1 du calculateur électronique, l'anomalie disparaît et réapparaît dès que je rebranche la prise.
Il semblerait que les commandes de voyant T° eau et de commande ventileur de refroidissemnt passe par le calculateur...
Dois-je le faire réinitiailiser ou ce serait plus grave (E/S calculateur)?
D'avance merci,

fredmrz
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 55
Localisation : toulon
Emploi : aéronautiqu
Niveau technique automobile : BTS
Date d'inscription : 14/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum