Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 19:11 par claude.n

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ RENAULT SCENIC 1 essence RTE 1.6 an 1997 ] voyants faibles et régime moteur bas

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ RENAULT SCENIC 1 essence RTE 1.6 an 1997 ] voyants faibles et régime moteur bas

Message par wes76 le Lun 20 Juin 2011, 17:55

bonjour, cela fait maintenant 1 mois que je constate que mes voyants d'huile et d'eau de mon tableau de bord s'allume timidement moteur chaud, de plus mon moteur a tendance à perdre son regime moteur (limite si il cale pas) ps: j'ai un support moteur à l'avant droit naze (est ce que cela peut venir de la?) j'attend vos réponse...

wes76
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : le havre
Emploi : ouvrier
Niveau technique automobile : coussi coussa
Date d'inscription : 20/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ RENAULT SCENIC 1 essence RTE 1.6 an 1997 ] voyants faibles et régime moteur bas

Message par fabi186 le Lun 20 Juin 2011, 21:30

salut il demare bien a chaud? le demareure ne peinne pas?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ RENAULT SCENIC 1 essence RTE 1.6 an 1997 ] voyants faibles et régime moteur bas

Message par david38 le Mar 21 Juin 2011, 05:43

Salut,j'ai fait l'annee derniere un scenic 1 mais cetait un 16V,enfin bref pareil que toi les voyant qui s'allumer faiblement,le probleme venais de l'alternateur qui etait vieu et lorsqu'il tournait depuis un certain temps devenais faiblare.Par contre y'avais pas de probleme de puissance ,cetait une fuser

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ RENAULT SCENIC 1 essence RTE 1.6 an 1997 ] voyants faibles et régime moteur bas

Message par wes76 le Mar 21 Juin 2011, 09:16

il demarre bien a chaud, oui, et me semble pas naze, en ce qui concerne l'alternateur, je ne sais pas l'age qu'il a...
ps: le support moteur n'a rien a voir? on ma parler aussi d'une sonde de temperature d'eau defectueuse (pour les voyants clignotant sur tdb).

wes76
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : le havre
Emploi : ouvrier
Niveau technique automobile : coussi coussa
Date d'inscription : 20/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ RENAULT SCENIC 1 essence RTE 1.6 an 1997 ] voyants faibles et régime moteur bas

Message par fabi186 le Mar 21 Juin 2011, 12:26

controle ta batterie mais je doute fort que se soit sa
pour ton suport moteur peut de chance qu l soit en cause je pencherai plus vers un probleme de connection, a gauche de ton moteur ( sens de marche du vehicule) tu a un boitier a fusible en dessous tu a les connecteur du faiceau moteur regarde si en touchant a ses connecteur tes voyan redevienne normaux

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ RENAULT SCENIC 1 essence RTE 1.6 an 1997 ] voyants faibles et régime moteur bas

Message par wes76 le Mar 21 Juin 2011, 15:52

j'ai toucher les connecteurs mais rien n'y fait, comme david 38 je pencherais pour l'alternateur qui marche avec le compte tour et au capteur pmh..(d'après d'autre forum..).

wes76
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : le havre
Emploi : ouvrier
Niveau technique automobile : coussi coussa
Date d'inscription : 20/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum