Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [E70 X5 an2007] Climatisation automatique qui ne fait plus de froid
Aujourd'hui à 09:47 par AmélieD95

» [ bmw e36 320i cabriolet ] Bruit étrange
Aujourd'hui à 08:48 par BMW PASSION

» [ BMW E34 525tds M51 an 1995 ] Problème pompe à injection et démarrage
Aujourd'hui à 08:04 par BMW PASSION

» [ Toyota hilux 2,5 d4d an 2015 ] Problème de filtre à particule
Aujourd'hui à 07:26 par Briice66

» [ Actualité : Nouveauté ] Volkswagen : ceci pourrait être la nouvelle CC
Aujourd'hui à 06:54 par ced-46

» [ Actualité : Nouveauté ] Mercedes-AMG GT : le roadster se profile
Aujourd'hui à 04:50 par ced-46

» [ VW Cross Polo 9n3 ] porte arriere ne s'ouvre pas
Aujourd'hui à 03:57 par ced-46

» [ Dacia DUSTER ] remplacer l'essuie-glace arrière
Aujourd'hui à 03:41 par ced-46

» [ Opel VIVARO 1.9 dci ] Problème démarrage
Aujourd'hui à 03:32 par ced-46

» [ BMW E36 318 IS M44 an 1997 ] Problème moteur tourne mal
Hier à 18:53 par BMW PASSION

» [ SKODA Octavia Combi II 1.9 TDI an 2005 ] Problème Climatisation
Hier à 18:16 par tchaul31

» [ BMW E36 318 TDS an 1995 ] Porte arrière gauche bloquée
Hier à 18:01 par jeromer

» [ Mini one ess an 2012 ] Problème ventilation de clim
Hier à 17:15 par BMW PASSION

» [ Seat altea xl 1.6 tdi 105 an 2010 ] Ne démarre plus
Hier à 10:33 par Schmitt17

» [ Renault twingo 1.2 ess an 2005 ] Perte de puissance moteur qui vibre
Hier à 07:00 par Poulpy 68

» [ Actualité : Nouveauté ] Opel Ampera-e : la Bolt européenne à Paris
Hier à 05:51 par ced-46

» [ Actualité : Nouveauté ] Kia Rio 2017 : premiers dessins officiels avant le Mondial
Hier à 05:49 par ced-46

» [ Actualité : Nouveauté ] Tesla P100D : la plus grosse batterie, la plus grande autonomie
Hier à 05:46 par ced-46

» La police roule en run flat !!
Mer 24 Aoû 2016, 23:49 par ced-46

» [ Renault Scénic 3 1.5 l DCI 105 an 2010 ] Demande avis avant achat
Mer 24 Aoû 2016, 23:38 par 525TDSE39

» Bonjour à tous
Mer 24 Aoû 2016, 23:21 par Poulpy 68

» [ Fiat punto 2 1.2 elx an 2000 ] Ou peut bien venir ce cable ?
Mer 24 Aoû 2016, 23:07 par ced-46

» [ ford Galaxy tdi an 1998 ] grosse fumée noire depuis ajout intérupteur sur sonde température d'eau
Mer 24 Aoû 2016, 21:09 par kole

» [ Peugeot 206 1.9D an 2000 ] test des bougies de préchauffage => 4 HS ?
Mer 24 Aoû 2016, 20:49 par fabi186

» [ Mini one 1.4d an 2004 ] refaire joint de culasse
Mer 24 Aoû 2016, 12:54 par BMW PASSION

» [ Actualité : Nouveauté ] Aston Martin Vanquish Zagato Volante : elle enlève le haut !
Mer 24 Aoû 2016, 05:12 par ced-46

» [ Actualité : Essai ] FORD FOCUS RS MkI / MkII / MkIII
Mer 24 Aoû 2016, 05:07 par ced-46

» [ VW Polo 9n 1.2 essence an 2002 ] Problème de démarrage à chaud
Mar 23 Aoû 2016, 15:28 par TristanDbh

» [ Renault Scenic 2 1.5 dci an 2005 ] Probléme de démarrage
Mar 23 Aoû 2016, 10:57 par anex122

» [ Renault clio 3 dci an 2007 ] problème avec gps
Mar 23 Aoû 2016, 10:25 par sacha

voyant batterie s'allume en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyant batterie s'allume en roulant

Message par leonino le Mer 22 Juin 2011, 12:41

Bonjour à tous ,


Dernière édition par leonino le Sam 06 Juil 2013, 13:31, édité 1 fois

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant batterie s'allume en roulant

Message par spot02 le Mer 22 Juin 2011, 15:22

moi ça me fait penser à un souci de bobines
j'avais exactement la même chose sur ma 320i
je l'ai passé au diag (outil perso + copain garagiste avec matos pro), et à chaque fois ressortait un pb de combustion lié à 3 des 6 bobines

les bobines ont été changées et plus de pb

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant batterie s'allume en roulant

Message par leonino le Mer 22 Juin 2011, 15:55

Merci pour ta réponse.


Dernière édition par leonino le Sam 06 Juil 2013, 13:32, édité 1 fois

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant batterie s'allume en roulant

Message par spot02 le Mer 22 Juin 2011, 16:46

@leonino a écrit:Merci pour ta réponse.je voudrais être vraiment sur avant car le voyant apparaît un moment puis disparaît.
peut tu me dire les symptôme qu'elle avait stp

moi le voyant était tjrs allumé
elle roulait bien, mais des fois au ralenti, ça se mettait à brouter, genre embrayage qui patine, et l'aiguille de compte tour montait et descendait

du coup j'ai changé les 6 bobines et impec

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant batterie s'allume en roulant

Message par BMW PASSION le Mer 22 Juin 2011, 17:18

@leonino a écrit:Bonjour à tous ,
je reviens vers vous pour un autre problème, le voyant batterie s'allume (environ 1seconde) lorsque je roule...


Bonjour !

Quand tu dis ton voyant batterie , tu veu dire le voyant de
charge de l'alternateur ,qui est allumé quand tu met le contact
et lorsque le moteur démarre il s'éteint !

C'est de celui ci que tu veu parler la panne viendrait du régulateur
de l'alternateur :dessin ci dessous dont les charbon sont usés !

Voila @+



02 REGULATEUR ALTERN.. 1 Réf bmw 12317511084




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12649
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant batterie s'allume en roulant

Message par leonino le Jeu 23 Juin 2011, 08:24



merci pour ta réponse


Dernière édition par leonino le Sam 06 Juil 2013, 13:32, édité 1 fois

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: voyant batterie s'allume en roulant

Message par sacha le Jeu 23 Juin 2011, 17:11

Salut
démonte la pièce indiqué sur image par bmw passion plus haut, re vérifie les charbons, prend une photo pour que en vois dans quelle état sont ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15398
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum