Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par tonio le Mar 28 Juin 2011, 21:12

Salut depuis peu de temps, j ' ai des problèmes de démarrage avec ma voiture le démarreur tourne mais le moteur ne part pas. Le problème n'est pas systématique . Je suis allé chez bmw Aujourd'hui pour prendre rendez vous, mais plus d' un mois d' attente.J' en ai parlé à un mécanicien qui ma dis de regarder le relais de la pompe à essence ou la pompe direct. Qu'en pensez vous??? Merci d' avance pour votre aide. Ma voiture a 100 000 kms tous les filtres et bougies ont 10 000kms.
Le capteur arbre à came a été changer récemment.


Dernière édition par tonio le Mer 29 Juin 2011, 11:22, édité 1 fois

tonio
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 31
Localisation : la garenne colombes
Emploi : chauffeur livreur
Niveau technique automobile : passion
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par sacha le Mar 28 Juin 2011, 22:11

Salut
met le contact plusieurs fois avant de démarrer
y a une différence quand tu as le plein et quand te sur la resserve ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par sacha le Mar 28 Juin 2011, 22:12

(clic sur édite)édite les titres du poste rajoute l'année de la voiture, merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par tonio le Mer 29 Juin 2011, 11:26

Bonjour
La première fois ou j'ai eu le problème c'était après un plein.
Qu'il me reste 1/4 ou la moitié c'est pareil.
Je met le contact plusieurs fois le contact avant de démarrer ça me permet de tester quoi?



tonio
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 31
Localisation : la garenne colombes
Emploi : chauffeur livreur
Niveau technique automobile : passion
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par sacha le Mer 29 Juin 2011, 17:41

@tonio a écrit:Bonjour
La première fois ou j'ai eu le problème c'était après un plein.
Qu'il me reste 1/4 ou la moitié c'est pareil.
Je met le contact plusieurs fois le contact avant de démarrer ça me permet de tester quoi?



Re
ca permet a savoir si c'est la pompe de gavage
quand tu met la clef sur contact, a chaque tour de clef la pompe ce met en route et fait monté la pression dans le circuit de essence, si elle démarre bien apres plusieurs tour de clef pompe de gavage fatigué

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par sacha le Mer 29 Juin 2011, 18:57

quelle capteur de arbre a came il la était remplacer, capteur 18 ou 5???
http://www.realoem.com/bmw/showparts.do?model=AN35&mospid=47639&btnr=11_2170&hg=11&fg=15

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par tonio le Mer 29 Juin 2011, 21:15

bonsoir
La pompe de gavage,c'est la pompe qu'on entend qu'en on met le contact??
Quelle doit être la pression en bar?
Pour le capteur arbre a came je crois que c'est le 5.(problème de ralenti à froid)


tonio
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 31
Localisation : la garenne colombes
Emploi : chauffeur livreur
Niveau technique automobile : passion
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par tonio le Sam 02 Juil 2011, 11:34

bonjour
alors pas d'idée???
J'ai passé la voiture a la valise qui me dis problème cylindre 3 et 5?
La voiture part au garage pale

tonio
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 31
Localisation : la garenne colombes
Emploi : chauffeur livreur
Niveau technique automobile : passion
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par David13700 le Sam 02 Juil 2011, 14:09

@tonio a écrit:bonsoir
La pompe de gavage,c'est la pompe qu'on entend qu'en on met le contact??
Quelle doit être la pression en bar?
Pour le capteur arbre a came je crois que c'est le 5.(problème de ralenti à froid)


4bars et 2L/mn

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par tonio le Jeu 07 Juil 2011, 20:03

Bonsoir je refais suite a mon message le probleme était le capteur Abre a came coté moteur. Probleme résolu

tonio
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 31
Localisation : la garenne colombes
Emploi : chauffeur livreur
Niveau technique automobile : passion
Date d'inscription : 25/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 325i an 2001 ] Problème démarrage (RESOLU)

Message par sacha le Jeu 07 Juil 2011, 20:37

Salut
Merci pour le retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum