Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 18:19 par Agat Ze Powr

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

[ PEUGEOT 407 2.0 hdi 136 cv an 2004 ] relais prechauffage ou pas ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

suspect [ PEUGEOT 407 2.0 hdi 136 cv an 2004 ] relais prechauffage ou pas ???

Message par shorty78 le Dim 03 Juil 2011, 16:43

salut tt le monde voila g rien qu un seul defaut c est relais post prechauffage non commande et bougies alimentees (au pp2000)
question dois je changer le relais ???
ou les bougies????
aussi j ai regarde par curiosite l etat du fap et il me dit 23% est ce correct??
merci des reponses

shorty78
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 42
Localisation : anet
Emploi : prog informatik
Niveau technique automobile : moyen
Date d'inscription : 22/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ PEUGEOT 407 2.0 hdi 136 cv an 2004 ] relais prechauffage ou pas ???

Message par fabi186 le Dim 03 Juil 2011, 17:34

salut ton code defaut serai pas l inverse relais commander et bougie non alimenter?

pour se qui est de ton fap tu a qu'a rouler 200 borne en ville et tu verra qu il passe a plus de 70% sa ne ve rien dire cette mesure

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ PEUGEOT 407 2.0 hdi 136 cv an 2004 ] relais prechauffage ou pas ???

Message par shorty78 le Dim 03 Juil 2011, 23:37

non c est le bon defaut exactement ce relais non commande et bougies alimentees comme j ai dit

shorty78
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 42
Localisation : anet
Emploi : prog informatik
Niveau technique automobile : moyen
Date d'inscription : 22/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

suspect Re: [ PEUGEOT 407 2.0 hdi 136 cv an 2004 ] relais prechauffage ou pas ???

Message par shorty78 le Mar 05 Juil 2011, 23:19

bon j ai change le relais de prechauffage seul et j ai pu effacer le defaut et il n est pas revenu
cool c est bien le relais alors

shorty78
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 42
Localisation : anet
Emploi : prog informatik
Niveau technique automobile : moyen
Date d'inscription : 22/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum