Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 10:28 par Laure B

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 10:24 par Laure B

» MaxiEcu 2
Aujourd'hui à 10:10 par albatros

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 09:47 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:09 par BMW PASSION

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

[ BMW E39 530D BVA an 1999 ] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ BMW E39 530D BVA an 1999 ] manque de puissance

Message par Kat605 le Lun 04 Juil 2011, 15:34

Bonjour a Tous,

Je me permet d'ecrire ici, car j'ai le meme probleme.

ma 530d de 1999 BVA, veut pas accelerer a 120km/h, la jauge de consomation reste a 9L/100 alors que la pedale est au plancher (elle deverai monter a max. - 30L/100)....au demarrage je n'arrive pas a declancher l'ASR.

J'ai essaye avec le debimetre debranche et c'est beaucoup mieux.
au demarrage en 1er l'ASR se declanche,
et a 120km/h elle continue de grimper sauf que la jauge de consomation monte jusqu'a 20L/100. Elle deverai faire mieux.

Je dois partir en vacances vendredi avec la voiture, il me reste 4 jours pour trouver comment faire.

Est-ce que vous pensez que cela vient du debimetre??
Est-ce qu'il y a une autre possibilitee??
Si j'achete le debimetre et le branche, je vais etre oblige de passer chez BMW pour adapter ce dernier??

Je Vous remercie par avance de vos reponses...

A tres bientot




Kat605
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 28
Localisation : Vendee
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 04/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ BMW E39 530D BVA an 1999 ] manque de puissance

Message par BMW PASSION le Lun 04 Juil 2011, 21:15

@Kat605 a écrit:Bonjour a Tous,

Je me permet d'ecrire ici, car j'ai le meme probleme.

ma 530d de 1999 BVA, veut pas accelerer a 120km/h, la jauge de consomation reste a 9L/100 alors que la pedale est au plancher (elle deverai monter a max. - 30L/100)....au demarrage je n'arrive pas a declancher l'ASR.

J'ai essaye avec le debimetre debranche et c'est beaucoup mieux.
au demarrage en 1er l'ASR se declanche,
et a 120km/h elle continue de grimper sauf que la jauge de consomation monte jusqu'a 20L/100. Elle deverai faire mieux.

Je dois partir en vacances vendredi avec la voiture, il me reste 4 jours pour trouver comment faire.

Est-ce que vous pensez que cela vient du debimetre??
Est-ce qu'il y a une autre possibilitee??
Si j'achete le debimetre et le branche, je vais etre oblige de passer chez BMW pour adapter ce dernier??



Je Vous remercie par avance de vos reponses...

A tres bientot




Bonsoir !

Soit sympa de déposer un sujet pour ton cas personnel ,
C'est plus facile pour nous pour pouvoir régler ton problème
efficacement !

à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13426
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

BMW 530d 1999 BVA, Manque de puissance...aidez-moi SVP...

Message par Kat605 le Lun 04 Juil 2011, 22:29

Bonjour a Tous,

Je me permet d'ecrire ici, car j'ai un probleme avec ma Belle.

ma 530d de 1999 BVA, me fait des manques de puissance. A 120km/h, la jauge de consomation reste a 9L/100 alors que la pedale est au plancher et elle n'a
pas assez de puissance et elle reste au meme regime, ou alors elle monte mais vraiment passs viiitteeee. (elle deverai monter a max. - 30L/100 et monter sans probleme)....au demarrage je n'arrive pas a faire declancher l'ASR.

J'ai essaye avec le debimetre debranche et c'est beaucoup mieux.
au demarrage en 1er l'ASR se declanche et elle parte comme une balle.
A 120km/h elle continue de grimper sauf que la jauge de consomation monte jusqu'a 20L/100. Elle deverai faire mieux.
(j'ai entendu dire qu'elle se met en defaut en debranchant le debimetre)


Je dois partir en vacances vendredi avec la voiture, il me reste 4 jours pour trouver comment faire.

Est-ce que vous pouvez me confirmer que cela vient du debimetre??
Est-ce qu'il y a une autre possibilitee??
Si j'achete le debimetre et le branche, je vais etre oblige de passer chez BMW pour adapter ce dernier??



Je Vous remercie par avance de vos reponses...

A tres bientot

Kat605
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 28
Localisation : Vendee
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 04/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum