Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

Bonjour à tous

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour à tous

Message par Westrasta le Ven 08 Juil 2011, 13:01

Hi Je me présente étant nouveau menbre sur le forum et je vais devoir avoir besoin de votre aides et expériences...je roule avec une citroen saxo 1.4 vts essence année 2000 avec 189000 km au compteur Vraiment trés trés content et y est toujours lol Juste changé la culasse en 2006 deux ans après l'avoir acheté à un particulier avec 54000km au compteur :) pour le reste rien comme autres problèmes jusqu'à aujourdhuis ou j'ai eu des à coups quand je roule et voyant diagnostic moteur allumé donc Garage citroen :( et au final c'était mes injecteurs donc changé et problème résolu mais maintenant j'ai un autre problème je pensais que cela etait lié au meme problème mais malheureusement non et j'ai toujours comme des bulles et on entends fort tout le systeme d'eau qui circule quand je donne des accélérations coté passager devant et souvent je dois remettre de l'eau car mon vase d'expansion du refroidisement liquide presque tout vide et une grosse flaque par terre mais pas toujours vraiment bizaar :( Parfois pas de prob et parfois je fais 20 km et deux apres quand je veux reprendre ma voiture wep de nouveau mon eau coule en bas si quelqu'un à déjà eu le meme problème on juste pouvoir un peu m'éclaircir lol j'espere que je me fais bien comprendre et au bonne endroid pour poster mon message..dans l'attente d'une réponse de votre part,je vous en remercie d'avance
Westrasta

Westrasta
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : Bruxelles
Emploi : Ouvrier
Niveau technique automobile : moyen
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bonjour à tous

Message par ced-46 le Sam 09 Juil 2011, 00:27

Salut,

parmi nous.

Pour ton problème, direction la partie Citroën

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum