Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ Citroen saxo 1.4 vts ess an 2000 ] bulle dans le circuit de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen saxo 1.4 vts ess an 2000 ] bulle dans le circuit de refroidissement

Message par Westrasta le Ven 08 Juil 2011, 13:10

Hi Je me présente étant nouveau menbre sur le forum et je vais devoir avoir besoin de votre aides et expériences...je roule avec une citroen saxo 1.4 vts essence année 2000 avec 189000 km au compteur Vraiment trés trés content et y est toujours lol Juste changé la culasse en 2006 deux ans après l'avoir acheté à un particulier avec 54000km au compteur :) pour le reste rien comme autres problèmes jusqu'à aujourdhuis ou j'ai eu des à coups quand je roule et voyant diagnostic moteur allumé donc Garage citroen :( et au final c'était mes injecteurs donc changé et problème résolu mais maintenant j'ai un autre problème je pensais que cela etait lié au meme problème mais malheureusement non et j'ai toujours comme des bulles et on entends fort tout le systeme d'eau qui circule quand je donne des accélérations coté passager devant et souvent je dois remettre de l'eau car mon vase d'expansion du refroidisement liquide presque tout vide et une grosse flaque par terre mais pas toujours vraiment bizaar :( Parfois pas de prob et parfois je fais 20 km et deux apres quand je veux reprendre ma voiture wep de nouveau mon eau coule en bas si quelqu'un à déjà eu le meme problème on juste pouvoir un peu m'éclaircir lol j'espere que je me fais bien comprendre et au bonne endroid pour poster mon message..dans l'attente d'une réponse de votre part,je vous en remercie d'avance
Westrasta

Westrasta
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 40
Localisation : Bruxelles
Emploi : Ouvrier
Niveau technique automobile : moyen
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.4 vts ess an 2000 ] bulle dans le circuit de refroidissement

Message par ced-46 le Sam 09 Juil 2011, 00:28

Salut,

L'eau coule où ? par le vase ?

Est-ce que le moteur monte en température ?


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroen saxo 1.4 vts ess an 2000 ] bulle dans le circuit de refroidissement

Message par Jucmoto le Sam 09 Juil 2011, 11:36

Bonjour,
beaucoup de question se posent,
Il faut contrôler le circuit de refroidissement complet, en partant du radiateur et en passant par la pompe à eau (également la courroie), voir si le ventilateur de radia se déclenche
si le calorstat s'ouvre et pour finir si il n'y a pas d'eau dans l'huile (joint de culasse)
Les bulles dans le circuit de refroidissement sont souvent du à un échauffement excessif du moteur.
bon courage...

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum