Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 12:21 par kevin457

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 12:15 par jak

» ressouder cosse degivrage ??
Aujourd'hui à 12:07 par eltcb

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 12:04 par eltcb

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 12:02 par Gdo2711

» Presentation
Aujourd'hui à 11:59 par eltcb

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

[ Renault megane coupé 2.0 16S ] voyant moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault megane coupé 2.0 16S ] voyant moteur

Message par loic35 le Ven 08 Juil 2011, 17:18

Bonjour, j'ai un souci avec ma mégane 1 coupé 2l 16s ide.

Le voyant d'injection s'allume au bout de quelques kms quand le moteur est a température.

Du coup, la voiture refuse d'aller au-dessus de 3000tr/min, ou alors le ralenti est instable, ou bien encore elle s'éteint et impossible de redémarrer avant que la voiture refroidisse.

J'ai donc débranché la vanne EGR et remplacé la sonde lambda.
(le cataliseur a été supprimé et ma sonde lambda est sous la caisse à l'air libre)

Merci d'avance de vos réponses.

Loic

loic35
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : vitré
Emploi : technicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane coupé 2.0 16S ] voyant moteur

Message par autosufisant le Sam 09 Juil 2011, 13:20

Bonjour, ces moteurs ont un problème commun au niveau du regulateur de presion d'éssence, au sujet de la EGR je crois qu'il y a un kit de remplaçement qui l'annule, de toute façons un simple contrôle avec la Clip donnera le problème. Salut.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane coupé 2.0 16S ] voyant moteur

Message par loic35 le Sam 09 Juil 2011, 18:21

salut, merci de ta réponse.
Donc je l'ai passée à la valise, j'ai fait annulé le défaut de la EGR (non-branchée) et m'indique un défaut de sonde lambda.
Je l'ai changée et toujour le meme souci.
il me semble aussi que l'ancien propriétaire avait déjà remplacé ce fameux régulateur de pression. Se peut-il qu'il ait encore laché? ce serait donc une maladie irréversible?
cdlt.
Loïc

loic35
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : vitré
Emploi : technicien de maintenance
Niveau technique automobile : moyen
Date d'inscription : 08/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum