Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

[ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par mo_544 le Mar 12 Juil 2011, 17:14

Bonjour à tous, ma clio Rn 1,2l d'habitude n'a aucun souci au démarrage, mais un matin (pas en hiver) elle n'a plus voulu démarré. Le lendemain je réessaye elle démarre au quart de tour, j’arrête donc le contact, réessaye mais plus rien du tout! j'entend le démarreur mais celle ci ne broute même pas.
Après un examen plus poussé je constate qu'il n'y a pas d'allumage au bougie, je reviens donc en amont et je découvre qu'il n'y en a pas non plus a la sortie de la bobine! donc la thèse de la tête de delco semble épargné. je remplace donc ma bobine et toujours rien, ensuite je remplace mon capteur point mort haut et rien non plus...
Je demande alors votre aide car la je sèche... si quelqu'un a déjà été dans un cas similaire! je pense que le problème se situe entre la batterie et la bobine, mais je ne sais pas comment vérifier ou tester tous cela.

Dans l'attente d'une réponse, merci d'avance a tous les gens qui pourront m'apporter de l'aide.

mo_544
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 29
Localisation : Avricourt
Emploi : Sans
Niveau technique automobile : Faible
Date d'inscription : 12/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par David13700 le Mar 12 Juil 2011, 17:22

De quelles années ?????????

Y' a t' il de l'allumage ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par sacha le Mar 12 Juil 2011, 17:48

Salut
anti démarrage est coupé ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par mo_544 le Mar 12 Juil 2011, 18:23

Bonjour à vous! Non je n'ai pas d'allumage dés la sortie de la bobine, c'est une clio RN 1.2l année 1991. Comment savoir si je possède un anti démarrage? La bobine que j'ai récupérer n'est pas une bobine neuve, j'ai des doute sur son fonctionnement idem pour mon capteur point mort haut... Merci de votre aide :)

mo_544
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 29
Localisation : Avricourt
Emploi : Sans
Niveau technique automobile : Faible
Date d'inscription : 12/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par sacha le Mar 12 Juil 2011, 18:36

non, pas de antidémarrage sur ta clio

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par sacha le Mar 12 Juil 2011, 18:37

les fusibles sont bon tous ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par mo_544 le Mar 12 Juil 2011, 18:44

Oui, j'ai contrôler les fusibles sous le capot et dans l'habitacle, rien n'a signalé

mo_544
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 29
Localisation : Avricourt
Emploi : Sans
Niveau technique automobile : Faible
Date d'inscription : 12/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par sacha le Mar 12 Juil 2011, 19:50

contact ce fait correctement??
essence arrive bien au bougies?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par sacha le Mar 12 Juil 2011, 20:14

je suis tombé sur une vidéo de la clio qui ne démarre pas, tu confirme c'est le même moteur?
http://www.youtube.com/watch?v=Nxw0Q11JaqQ&feature=player_embedded
le soucie sur la vidéo est que la clio démarre quand elle aspire directement depuis réservoir, si il est branché sur les durites de origine elle ne démarre pas.
vérifie bien arrivé de essence

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par David13700 le Mer 13 Juil 2011, 08:48

Contrôle l'alimentation ( basse tension ) de la bobine.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par mo_544 le Lun 18 Juil 2011, 20:50

Le problème je pense ne peut pas venir de l'absence d'essence car pas d’allumage de toute manière :( en ce qui concerne l'alimentation basse tension de la bobine, la première borne sur la bobine Affiche 12volt quand elle est testé avec la seconde et la troisième idem avec la seconde, j'en déduis que la 1ére et la 3éme sont des bornes positives et la deuxième une borne négative. je pense que la bobine semble correctement alimenté. Par contre David13700 si tu sait comment tester une bobine, pas de refus :D

mo_544
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 29
Localisation : Avricourt
Emploi : Sans
Niveau technique automobile : Faible
Date d'inscription : 12/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par mo_544 le Mar 26 Juil 2011, 14:59

Problème résolu, bobine d'allumage H.S, après remplacement R.A.S! Merci de votre aide ;)

mo_544
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 29
Localisation : Avricourt
Emploi : Sans
Niveau technique automobile : Faible
Date d'inscription : 12/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par David13700 le Mar 26 Juil 2011, 21:37

Ok merci du retour

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio RN 1.2l an 1991 ] ne démarre plus (résolu)

Message par ced-46 le Mar 26 Juil 2011, 22:45

Salut,

Merci pour le retour

Sujet référencé ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum