Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 3:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 20:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 19:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 18:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 17:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 12:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 8:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 5:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 5:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 6 Déc 2016 - 21:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 6 Déc 2016 - 21:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 6 Déc 2016 - 20:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 6 Déc 2016 - 20:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 6 Déc 2016 - 18:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 6 Déc 2016 - 18:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 6 Déc 2016 - 16:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 6 Déc 2016 - 14:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 6 Déc 2016 - 12:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 6 Déc 2016 - 8:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 6 Déc 2016 - 7:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 6 Déc 2016 - 5:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 6 Déc 2016 - 5:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 6 Déc 2016 - 5:13 par ced-46

» Nouveau
Mar 6 Déc 2016 - 5:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 6 Déc 2016 - 5:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 5 Déc 2016 - 19:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 5 Déc 2016 - 19:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 5 Déc 2016 - 19:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 5 Déc 2016 - 19:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 5 Déc 2016 - 19:16 par Poulpy 68

[ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Mer 27 Juil 2011 - 20:24

Bonjour,j'ai changer le moteur de ma megane II 1.5 DCI K9K722 par K9K 704 clio II 1.5 DCI,
j'ai garder volant moteur,et tout le système injection,injecteurs et calculateur de la mégane,
mais cette garce ne démarre toujours pas.
J'ai l'arrivé aux injecteur mais rien ne sort.
Les injecteurs ne reçoivent pas d'ordre d'injection.
J'ai mis un chiffon avec un mélange essence gasoil, elle pété 5 secondes Pa contre, ce que trouve bizarre, c'est que dès quelle à pété, j'ai tous les voyant qui ce sont allumés aux tableau de bord (même le voyant vert des code)
autres chose bizarre,
je verouille la voiture avec la carte , pas soucis, pour ouvrir non plus, mais une fois d et si je n'ouvre pas les portes, elle ce re-verouille toute seule ??? Problème calculateur ???
il fonctionnait avant que je change le moteur,
le capteur de PMH? il est bon, je l'ai vérifié sur une autres mégane
JE Galère sec, quelqu'un aurai t-il un conseil (pas du genre va chez renault) mais constructif Merci d'avance
Cordialement

Daniel

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par Totocamboui2 le Jeu 28 Juil 2011 - 8:02

Salut

Non je plaisante Le capteur de phase qui se situe coté distribution devant la pompe à injection (tu le vois qui passe à travers le cache distribution) tu l'as contrôlé?
C'est le capteur qui se trouve au bout du câble fléché en jaune.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 11:44

Salut totocamboui2, merci, en effet, je ne 'l'ai pas vérifier, comme le calage d'ailleurs, je démonte cette après midi et revient te dire ce qu'il en est.
Merci pour ta réponse.
@+

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par Totocamboui2 le Jeu 28 Juil 2011 - 11:50

Le calage, à priori il n'y a pas de raison. Par contre si tu dois le contrôler, fais bien attention la poulie de vilebrequin est folle et il est primordial que la pompe à injection soit calée malgrès le fait qu ce soit une pompe HP.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 15:49

RE, CALAGE OK 19 INTERVALLES EN POULIE AAC ET PHP.
Capteur de pompe changer et cela ne demarre toujours poooooo bouuuu.
Fait iéch la Mégane .
Reste quoi ???
Les 4 injecteurs seraient grippés ? il sont restés débouchés une semaine sur mon établie. PAS MOYENS DE LES TESTER ! hormis en acheter 4 en échange standard 900€ l'essai
Je cherche du coté de l'anti démarrage, je ne sais pas comment il agit et sur quoi?
Pourrait t-il foutre en off le système de commande des injecteurs ? et laisser le gasoil arriver quand même aux injecteurs ?
Comment tester cet anti démmarage voir le shinté si c'est pas trop hard à faire?
Voila ou j'en suis, çà m'frais iéch de la vendre dans l'état, y à pas d'raison mon premier patron disait toujours, Y A PAS D'PROBLEME SANS SOLUTION, qui disait l'gars.
BEN pour l'moment c'est po l'cas.
A toi la balle TOTO,


___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par sacha le Jeu 28 Juil 2011 - 15:51

Salut
ta regardé les fusibles ????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 15:53

OUI , mais je vais vérifier tout de suite,
pour l'anti démarrage , t'a une idée?

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par sacha le Jeu 28 Juil 2011 - 15:54

non, mais regarde par la CLIC

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 15:58

OK je vais essayer d'en trouver un (c'est po évident)
Merci
Daniel

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par sacha le Jeu 28 Juil 2011 - 16:04

pour anti démarrage il ce coup quand tu met le contact ou il clignote ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 16:14

Hors carte , il clignote, je' met la carte il clignote toujours,je fais start, tout les voyant s'éclaire, le démarreur lance le moteur (le voyant de batterie reste allumé), ensuite je retire la carte le voyant le voyant reste éteint(voyant batterie reste allumé), je fait start (sans la clé) pour couper le contact et la il reste alumé 5 secondes et se met à clignoter (et le voyant batterie s'éteint aussi).

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par sacha le Jeu 28 Juil 2011 - 16:37

ben ça a l'ai de fonctionner correctement anti démarrage!!!
dans le circuit de gasoil pas de bulles d'aire ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par Totocamboui2 le Jeu 28 Juil 2011 - 16:41

Salut Sacha
T'as essayé de pomper sur la poire d'amorçage en même temps que tu essayes de démarrer? Essaye de remplir ton filtre à Gazole, des fois la poire ne suffit pas pour réamorcer. Après si c'est un problème d'anti-démarrage je suis largué
Autre chose à essayer aussi: tu déconnecte ta batterie, tu fais toucher les deux cosses, tu reconnecte, t'attend 1/4 d'heure et tu réessaye de démarrer.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par Totocamboui2 le Jeu 28 Juil 2011 - 16:45

@MATOUX a écrit:RE, CALAGE OK 19 INTERVALLES EN POULIE AAC ET PHP.

Les 4 injecteurs seraient grippés ? il sont restés débouchés une semaine sur mon établie. PAS MOYENS DE LES TESTER ! hormis en acheter 4 en échange standard 900€ l'essai

Ca c'est pas bon par contre No

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 17:31

ouhé je me demande si il ne sont pas grippés
le seule moyen de le savoir, c'est de les envoyer chez un pro mais faut que cherche ou ! si possible pas trop loin de chez moi (LANDES)

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par sacha le Jeu 28 Juil 2011 - 17:37

sacha67 a écrit:ben ça a l'ai de fonctionner correctement anti démarrage!!!
dans le circuit de gasoil pas de bulles d'aire ??

yo et sur ma question tu réponde quoi??
essaye aussi de faire le tour du moteur, vérifie tout les prisses et connectiques

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 18:29

Pour l'anti démarage, il se coupe (le voyant arrete de clignoter )quand j'appui sur start.
Pour les bulle, pas de bulle
Le gasoil arrive aux ' injecteurs
les connection sont ok
touts les capteurs ont tous été verifier dont le capteur de pmh et de pompe.
Fusibles ok
Je pense qu'il s"agit des injecteurs qui sont grippés, mais j'ai quand même des doutes
les quatres en même temps et avec un neuf au millieu.

Je revient au départ (moteur d'origine tourne sur 3pattes, piston cylindre 2 cassé (j'ai changer l'injecteur de ce cylindre pensant que c'etait cela (vu qu'il n'y avait aucuns bruit ni cognement particuliers.
C'est en ouvrant que je me suis rendu compte.
J'ai donc monté un moteur clio II K9K704 et remonté toutes l'injection,injecteurs,capteurs,calculateur de la mégane.
Normalement, cela devrait démarrer (même en dégradé)
ben voila ou j'en suis.
Merci à vous pour vos messages, je pense qu'il va me falloir passer chez renault pour passer à la valise (et à la caisse par la même occasion)
Ce qui me fait raler, c'est que ne puisse pas tester les injecteurs avant.
Daniel

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 18:34

J'ai presque envie d'en démonter 1 (injecteurs), l'ouvrir et voir si il est grippé l'gars.
le remonté en le faire pissé exterieur pour voir
Si il pisse, c'est qu'il sont grippés les salopards ET, si il ne pisse pas, alors j'aurai flambé un injecteur , vu qu'il ne faut jamais les ouvrir les chéres petit CO..

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par sacha le Jeu 28 Juil 2011 - 19:11

@MATOUX a écrit:Pour l'anti démarage, il se coupe (le voyant arrete de clignoter )quand j'appui sur start.
Pour les bulle, pas de bulle
Le gasoil arrive aux ' injecteurs
les connection sont ok
touts les capteurs ont tous été verifier dont le capteur de pmh et de pompe.
Fusibles ok
Je pense qu'il s"agit des injecteurs qui sont grippés, mais j'ai quand même des doutes
les quatres en même temps et avec un neuf au millieu.

Je revient au départ (moteur d'origine tourne sur 3pattes, piston cylindre 2 cassé (j'ai changer l'injecteur de ce cylindre pensant que c'etait cela (vu qu'il n'y avait aucuns bruit ni cognement particuliers.
C'est en ouvrant que je me suis rendu compte.
J'ai donc monté un moteur clio II K9K704 et remonté toutes l'injection,injecteurs,capteurs,calculateur de la mégane.
Normalement, cela devrait démarrer (même en dégradé)
ben voila ou j'en suis.
Merci à vous pour vos messages, je pense qu'il va me falloir passer chez renault pour passer à la valise (et à la caisse par la même occasion)
Ce qui me fait raler, c'est que ne puisse pas tester les injecteurs avant.
Daniel


question :
sur la pompe injection ta pas vu un module électrique qui fait confit entre les 2 programmations
la pompe injection est d'origine si j'ai bien compris, et les autres pièces surlignée plus haut sont de ton moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par sacha le Jeu 28 Juil 2011 - 19:18

j'ai une clio dci devant mon nez (voiture de madame) si tu as besoin un détail je peu regardé sur ça voiture

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 19:55

En effet, j'ai garder la pompe d'origine, j'ai toujours celle de la mégane.
Les pompes étant les mêmes et n'etant pas codé, j'ai jugé inutile de la changé.
Mais compte tenu de la situation, je me demande si je devrait pas remettre celle de mégane.
Je viens de lire que calculateur se servais de 2info principale pour programmer le débit d'injection (temps d'ouverture) et que ces deux infos proviennent
1 du capteur de pression (se trouvant sur la rampe commun ou sphérique pour la mégane)
et
2 du régulateur de pression se trouvant sur la pompe HP ( marron)
Je vais donc changer la pompe, même si je ni croit pas trop mais comme cela je pense que j'aurai fait le tour des causes possibles.
Restant bien sûr, le calculateur et les injecteurs pour les quels je ne peut plus faire grand chose compte tenu de mes connaissances (vielle école) et de mon équipement diagnostique plus que restreint.
Je vais attaquer cela demain matin, et vous informer via le forum , des résultats.
Merci
Daniel

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par Totocamboui2 le Jeu 28 Juil 2011 - 20:08

Le régulateur de pression il est situé sur la pompe à injection il me semble. Essaie de récupérer celui que celui qu tu avais avant peut être.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par Totocamboui2 le Jeu 28 Juil 2011 - 20:14

T'as les piges pour changer ta pompe? Méfie toi, la distribution sur ces moteurs n'est pas compliquée à faire mais c'est un piège à con quand tu ne l'as jamais faite. Si tu veux plus de détails fais moi signe.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par MATOUX le Jeu 28 Juil 2011 - 21:03

Merci j'en ai fait, 49.50 PAR 8 POUR LA POULIE ARBRE A CAME ET 69.50 POUR LE VILO
@+
Matoux

___________________________________________
Pour aller, ça va !! , c'est pour R' venir k'çà s'corse un peu plus.
Proxénétisme Interdit ??? et l'état alors ??? c'ékoi ki fait hék nous autres???

MATOUX
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 56
Localisation : LANDES
Emploi : COMMERCIAL
Niveau technique automobile : CAP (mécanicien ancienne école)
Date d'inscription : 27/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT MEGANE II 1.5 DCI an 2003 ] moteur changé mais ne demarre pas

Message par Totocamboui2 le Jeu 28 Juil 2011 - 21:05

OK

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum