Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par gepeto 22 le Dim 07 Aoû 2011, 00:48

bonjour a tous

je me permet de vous soumettre mon soucis :

voila j ai monté moi meme mon attelage et faisceau (y a 1 mois) j ai testé mon cicuit electrique sur une rampe de feu juste apres le montage et la tout fonctionnait, jusqu a aujourd hui ou je branche celui d une remorque et là surprise desque j actionne un feu l ordinateur de bord me le coupe et m affiche un message d erreur je debranche donc est teste les feux pour que tout redevienne normal :

j avais appelé le garage fiat est il m avait dit de me repiquer sur les fils au niveau des feux ce que j ai fait par contre j ai un doute sur la masse dois je la reprendre sur les fils de masse de chaque coté ou puis faire masse sur la carrosserie ?

j ai vue sur d autre forum qu il faut parfois alimenter directement le circuit depuis la batterie est ce exact et utlile dans mons cas si oui comment dois je m y prendre
merci a tous (je part demain en vac je ne pense pas solutionner mon soucis cette nuit mais je n aurais pas internet avant une semaine je ne pourrais donc pas vous eclairsir si vous avez des questions )

gepeto 22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : boqueho
Emploi : MACON
Niveau technique automobile : FAIBLE
Date d'inscription : 07/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par bleualpine le Dim 07 Aoû 2011, 09:37

Bonjour

Je suis surpris que si tout fonctionnait il y a un mois avec une rampe, il ne puisse pas en être de même avec une remorque. prends donc le ( soin de vérifier la remorque. Ce n'est jamais inutile de passer par cette case là tellement leur service occasionnel amène à des surprises ( oxydations, fil débranché, etc )

Pour tes masses à reprendre, tu le fais direct sur la carrosserie. Pour l'alim de ton boitiers d'interface, c'est beaucoup mieux en direct sur la batterie avec une protection par fusibles bien sûr. Le moyen est de tirer depuis la batterie jusqu'à l'arrière un fil de section 1mm² mini en le passant soigneusement ( avec passe-cables si besoin ) pour éviter tous problèmes ultérieurs.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par gepeto 22 le Dim 07 Aoû 2011, 10:08

on a bien verifié la remorque sur une autre voiture et tout fonctionne et on a essayé sur la rampe et ca ne marchait pas non plus.
une question qu appelles tu le boitier interface

gepeto 22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : boqueho
Emploi : MACON
Niveau technique automobile : FAIBLE
Date d'inscription : 07/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par Totocamboui2 le Dim 07 Aoû 2011, 10:17

Salut
Chez Bosal ils mettent un faisceau spécifique:
Clic
D'une manière générale, sur les véhicules récents, il est interdit de se piquer sur les fils.
Sur certains véhicules, il faut même rajouter un boitier (smart sensor chez Bosal).
Sinon pour ta masse, tu te prends sur la carrosserie, sous un feu à gauche en général ou aux alentours.
Après comme dit bleualpine, vérifie ta remorque.


Dernière édition par Totocamboui2 le Dim 07 Aoû 2011, 11:48, édité 1 fois

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par Totocamboui2 le Dim 07 Aoû 2011, 10:25

@gepeto 22 a écrit:on a bien verifié la remorque sur une autre voiture et tout fonctionne et on a essayé sur la rampe et ca ne marchait pas non plus.
une question qu appelles tu le boitier interface
Pour répondre en partie à ta question:
[youtube][/youtube]
Par contre, le branchement est simple mais il faut quand même initialiser le boitier.
Edit: Le raccordement à la batterie tel qu'il est montré sur la vidéo n'est pas des plus exemplaire.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par gepeto 22 le Dim 07 Aoû 2011, 10:36

ok et connais tu la raison pour laquelle on ne peut plus brancher en direct

gepeto 22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : boqueho
Emploi : MACON
Niveau technique automobile : FAIBLE
Date d'inscription : 07/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par gepeto 22 le Dim 07 Aoû 2011, 10:43

sinonle jour ou on a posé l attelage on a trouvé une connectique en attente sous le pare choc on a testé mais pas de signal dans les fiches on pensait que cela aurait pu etre pour raccorder le faisceau ?

gepeto 22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : boqueho
Emploi : MACON
Niveau technique automobile : FAIBLE
Date d'inscription : 07/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par Totocamboui2 le Dim 07 Aoû 2011, 11:15

@gepeto 22 a écrit:ok et connais tu la raison pour laquelle on ne peut plus brancher en direct
L'électronique capricieuse. Pour faire simple: un calculateur "voit" l'intensité qui traverse le fil de tes feux à l'arrière. Si tu rajoutes une ampoule en parallèle (ta remorque par exemple), l'intensité va changer, ton calculateur ne comprend alors plus rien et te met un message d'erreur.
Ceci dit, pour ta voiture, tu n'as apparemment pas besoin de boitier vu que t'as un faisceaux spécifique (du moins chez Bosal). Après si tu veux mettre le boitier, tu peux.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par Totocamboui2 le Dim 07 Aoû 2011, 11:47

@gepeto 22 a écrit:sinonle jour ou on a posé l attelage on a trouvé une connectique en attente sous le pare choc on a testé mais pas de signal dans les fiches on pensait que cela aurait pu etre pour raccorder le faisceau ?
Ton connecteur peut être branché sur un éclairage de plaque ou un anti brouillard par exemple. T'as le détecteur de recul? il peut se brancher sur un des capteurs. Après, il n'est pas impossible qu'il se branche nulle part. Les faisceaux sont parfois les mêmes pour un modèle de voiture avec ou sans options.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par gepeto 22 le Dim 07 Aoû 2011, 12:22

pas de detedteur de recul
sinon t as raison j ai debranché les feu de la voiture et branché la remorque et la les feux de la remorque marche impeccable donc tu a raison c est une histoire d intensité trop importante, crois tu qu il y est une solution simple pour y remedié ? ou me faut il imperativement un boitier d interface car son coup est quand meme elevé surtout que j ai deja mon faisceau

gepeto 22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : boqueho
Emploi : MACON
Niveau technique automobile : FAIBLE
Date d'inscription : 07/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par Totocamboui2 le Dim 07 Aoû 2011, 16:40

@gepeto 22 a écrit:... c est une histoire d intensité trop importante
Au contraire, trop faible l'intensité, vu que tu mets d'autres ampoules en parallèles, le courant se divise.
La solution à ton problème est simple en effet, il faut prendre le faisceau spécifique (vois le lien que je t'ai mis avant), ou mettre le smart sensor. D'une façon ou d'une autre, tu devras refaire ton branchement.
Ton attelage tu l'as eu où?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par bleualpine le Dim 07 Aoû 2011, 23:08

Ton faisceau, tu peux le faire toi même avec des relais...

Bon , par contre ou ce sera pénible c'est que tu entendras tes relais claquer quand ils se mettront en fonction ( imagine par exemple le clignotant )

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo multiwagon 1.9 multijet an 2008 ] branchement faisceau d attelage

Message par gepeto 22 le Dim 14 Aoû 2011, 10:11

rebonjour a tous desolé pour l absence j etais en vacances
je l ai acheté sur internet et j ai pris le faisceau standart (erreure de ma part a priori ) bon bien j ai plus qu me remettre au boulot
merci tous

gepeto 22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : boqueho
Emploi : MACON
Niveau technique automobile : FAIBLE
Date d'inscription : 07/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum