Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 12:47 par mista

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ BMW E46 320d Touring an 2005 ] démarre difficilement à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E46 320d Touring an 2005 ] démarre difficilement à froid (résolu)

Message par kolt le Ven 12 Aoû 2011, 00:45

Salut a tous ,
Je rencontre exactement les mêmes symptômes que ce sujet http://www.techniconnexion.com/t21803-bmw-e46-330d-m57-an-2003-demarre-difficilement-a-froid-resolu sur ma bmw 320d touring de 2005 150000km
ma voiture a la même chose sur le compteur asc + température dans le rouge et démarre quand je laisse le contact en position 2 allumé 5 min .
Par contre je viens de demonter la boite a gant et je trouve 2 relais bleu 3 relais vert et un orange ,je pense changer les trois pour etre tranquille mais Dante34 parle d'un relais bleu au niveau du moteur
Ou se trouve t'il ?

deuxième chose quand je suis tomber en panne un mécano m'a fais sois disant un diag et ma dit qu'il fallait changer le relais de contacteur de démarrage qui se trouve sous le volant
Qu'en penser vous ?

Merci de vos réponses et de votre aide je galère depuis 3 semaines sur la même panne ...et la je sature

Merci

Edit modération : Chaque problème doit être traité dans un sujet différent

kolt
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : creteil
Emploi : informaticien
Niveau technique automobile : niveau 2
Date d'inscription : 12/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320d Touring an 2005 ] démarre difficilement à froid (résolu)

Message par kolt le Ven 12 Aoû 2011, 22:10

Resalut a tous
J'ai changé le relais de la pompe et changé le commutateur de de démarrage mais rien n'y fais , si quelqu'un a une idée...

Merci

kolt
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : creteil
Emploi : informaticien
Niveau technique automobile : niveau 2
Date d'inscription : 12/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320d Touring an 2005 ] démarre difficilement à froid (résolu)

Message par kolt le Ven 12 Aoû 2011, 23:28

bon problème résolu.... j'ai changer le relais bleu qui se trouve dans le moteur coté chauffeur dans une boite fermé de 4 vis et la magique la voiture démarre au quart de tour


Résolu

kolt
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : creteil
Emploi : informaticien
Niveau technique automobile : niveau 2
Date d'inscription : 12/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E46 320d Touring an 2005 ] démarre difficilement à froid (résolu)

Message par ced-46 le Sam 13 Aoû 2011, 00:23

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16624-m47-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum