Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Capteur ou débitmetre sur 320d 98
Aujourd'hui à 23:13 par greg5129

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

[ZX D REFLEXE] problème dépose carter bas moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ZX D REFLEXE] problème dépose carter bas moteur

Message par nastef76 le Sam 11 Nov 2006, 09:04

Bonjour à tous,

J'ai essayé de changer le joint du carter d'huile de ma ZX diésel de 91 (262 000kms) qui avait tendance à "faire pipi" un peu partout où je la garais.

J'ai acheté le joint après avoir regardé sous le moteur et j'ai vu qu'il n'y avait "qu'à" dévisser les vis du carter pour le déposer. J'ai donc bien enlevé toutes les vis mais impossible de le dégager complétement; il se déboite à 99.99 % mais il manque un petit rien pour le dégager complètement (cela semble dû à une patte qui se trouve située sous le porte filtre à huile et qui empêche de libérer le carter); cette aptte ne se démonte apparemment pas sauf si je démonte plein de trucs fixés dessus (elle semble maintenir une poulie)

Donc si vous avez déjà réussi cette opération merci de me dire comment faire car arrivé si près du but J'AI LES BOULES!

Merci pour votre aide.

A+

nastef76
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : les abrets
Emploi : sans
Date d'inscription : 10/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX D REFLEXE] problème dépose carter bas moteur

Message par noriavag le Sam 11 Nov 2006, 09:13

Salut.
J'ai déjà fait des carters sur ZX à l'époque, mais je n'ai pas de souvenir de difficultés particullière.
Peut-être que ce n'est pas le même modèle.
Peus-tu prendre une photo de cette pate, parce que je ne la visualise pas.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ZX D REFLEXE] problème dépose carter bas moteur

Message par nastef76 le Sam 11 Nov 2006, 18:42

salut

on m'a dit qu'il s'agissait de la patte qui sert de support à l'alternateur et à la DA; il faut apparemment DEMONTER!!!

Je suis "vénère"!

Merci quand même a+

nastef76
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : les abrets
Emploi : sans
Date d'inscription : 10/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX D REFLEXE] problème dépose carter bas moteur

Message par jéjé104 le Dim 12 Nov 2006, 09:55

Bonjour

En faisant levier doucement tu es sûr que ça passe pas ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [ZX D REFLEXE] problème dépose carter bas moteur

Message par nastef76 le Dim 12 Nov 2006, 11:09

bonjour, j'en suis certain sinon je vais tordre la tole du carter...bien joué CITRON, c'est vraiment un truc tordu je trouve...

nastef76
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : les abrets
Emploi : sans
Date d'inscription : 10/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ZX D REFLEXE] problème dépose carter bas moteur

Message par jéjé104 le Lun 13 Nov 2006, 21:25

Il faudrait que tu prennes des photos...merci

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum