Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 14:27 par MacGyverFr

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:56 par patnat

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par bg22 le Dim 21 Aoû 2011, 20:50

bonjour j'ai un probleme de démarage sur une audi a4 de 2000.
la panne est survenue comme je le decri. la premierre fois elle refuse de monter dans les tour
donc jai changer le filtre a gaz-oil et elle reparti comme une grande
et deux jour plus tard panne a nouveaux . je me suis apercus que les bougies de precauffage etait grillers donc je les est changer .
et depuid plus de demmarage le gaz-oil narrive pas au injecteur . que ce passe t'il . on me parle de vanne egr
je ne s'ai plus quoi faire . et en plus j'ai le voyan prechauffage qui cliniote au bou de quelle que essais de démarage
merci pour votre aide

bg22
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : bretagne
Emploi : agent municipaux
Niveau technique automobile : 4
Date d'inscription : 21/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par sacha le Dim 21 Aoû 2011, 21:07

Salut
essaye avec la 2eme clef de la démarrer ????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par bg22 le Dim 21 Aoû 2011, 22:08


merci pour ta réponce mai la 2eme nest pas coder car jai fai changer le combiner cher audi apres l'acha
et mon auto demarage ce coupe normalement
je pensse que jai une prise d'air car jai changer la durite du filtre a la ponpe et quand je la presse des bulle aparaisses jai mts un tuyaux trensparent pour voir ci la go arrive mai je vais refaire un essai avec la durite dorigine.
merci a+

bg22
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : bretagne
Emploi : agent municipaux
Niveau technique automobile : 4
Date d'inscription : 21/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par sacha le Lun 22 Aoû 2011, 10:02

ben voila tu disait pas ça plus haut
revérifie tes branchements, une petite prisse d'aire = pas de démarrage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par bg22 le Mar 23 Aoû 2011, 06:53

merci sacha67 et bonne journé. je te tien au courrantt a+

bg22
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : bretagne
Emploi : agent municipaux
Niveau technique automobile : 4
Date d'inscription : 21/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum