Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 17:49 par Murielle 17

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par bg22 le Dim 21 Aoû 2011, 20:50

bonjour j'ai un probleme de démarage sur une audi a4 de 2000.
la panne est survenue comme je le decri. la premierre fois elle refuse de monter dans les tour
donc jai changer le filtre a gaz-oil et elle reparti comme une grande
et deux jour plus tard panne a nouveaux . je me suis apercus que les bougies de precauffage etait grillers donc je les est changer .
et depuid plus de demmarage le gaz-oil narrive pas au injecteur . que ce passe t'il . on me parle de vanne egr
je ne s'ai plus quoi faire . et en plus j'ai le voyan prechauffage qui cliniote au bou de quelle que essais de démarage
merci pour votre aide

bg22
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : bretagne
Emploi : agent municipaux
Niveau technique automobile : 4
Date d'inscription : 21/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par sacha le Dim 21 Aoû 2011, 21:07

Salut
essaye avec la 2eme clef de la démarrer ????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par bg22 le Dim 21 Aoû 2011, 22:08


merci pour ta réponce mai la 2eme nest pas coder car jai fai changer le combiner cher audi apres l'acha
et mon auto demarage ce coupe normalement
je pensse que jai une prise d'air car jai changer la durite du filtre a la ponpe et quand je la presse des bulle aparaisses jai mts un tuyaux trensparent pour voir ci la go arrive mai je vais refaire un essai avec la durite dorigine.
merci a+

bg22
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : bretagne
Emploi : agent municipaux
Niveau technique automobile : 4
Date d'inscription : 21/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par sacha le Lun 22 Aoû 2011, 10:02

ben voila tu disait pas ça plus haut
revérifie tes branchements, une petite prisse d'aire = pas de démarrage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ audi a4 TDI 110cv an 2000 ] moteur ne démare plus

Message par bg22 le Mar 23 Aoû 2011, 06:53

merci sacha67 et bonne journé. je te tien au courrantt a+

bg22
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 55
Localisation : bretagne
Emploi : agent municipaux
Niveau technique automobile : 4
Date d'inscription : 21/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum