Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

[ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Lun 22 Aoû 2011, 09:28

Bonjour,

depuis quelques semaines, je constate sur mon auto un problème au démarrage à chaud. En effet après quelques heures de conduite, j'éteins mon moteur et lorsque je le rallume quelques minutes plus tard, il se lance mais cale directement.
Seule solution pour démarrer, lorsque je donne le coup de clé, donner un coup d'accélérateur... Et à ce moment sort de mon échappement une fumée noir plutot dense.
Mon entretien de ma voiture est bien à jour, le filtre diesel a été changé en mars, quel problème cela peut bien être?

Merci.

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par sacha le Lun 22 Aoû 2011, 10:13

Salut
essaye de la cablé avec une autre voiture pour démarrer
si elle démarre toujours mal, pense a la passé sur la valise VAG pour contrôler la sonde de température moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Lun 22 Aoû 2011, 13:58

merci pour ta réponse rapide Sacha. Tu pense qu'en la cablant une seule fois sur une autre voiture mon problème sera règlé définitivement?

Quand tu parle de la valise VAG tu soupsonne qqch en particulier? (vanne EGR?)

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par sacha le Lun 22 Aoû 2011, 21:17

si elle démarre bien quand tu la cable avec une autre voiture = batterie faible
pour le passage sur la valise VAG c'est pour vérifier les sondes de température
et pour la vanne EGR démonte la pour voir et démonte aussi les durites de la vanne EGR ou pire nettoie la ca peu lui faire que du bien

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Mar 30 Aoû 2011, 10:35

Je suis passé chez AUDI, ils ont connectés leur ordi au moteur et n'ont rien constaté d'anormal (batterie,sonde)...
Le mécano m'a dit qu'effectivement ça pourrait être la vanne EGR, je compte allé la faire nettoyer chez feu vert ou un truc comme ça pour ne pas payer à fond (j'ai pas trop envi de foutre le bordel en faisant moi meme...).
ça ne devrait pas me revenir trop chere de faire nettoyer la vanne?


BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par ced-46 le Mar 30 Aoû 2011, 22:24

Salut,

Tu pourrais le faire toi-même

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Mer 31 Aoû 2011, 12:15

Salut Ced-46,

Sur le 1,9 TDI 105 elle est facilement atteignable la vanne? Je ne suis pas super super bien équipé en outil, je peux quand même m'en sortir?
J'ai cherché un tuto imagé pour atteindre la vanne EGR et n'en ai pas trouvé.... :s

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par ced-46 le Mer 31 Aoû 2011, 22:25

Salut,

Fais une photo du moteur sans le cache pour que je puisse t'indiquer sa position

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Dim 04 Sep 2011, 19:58

[img][/img]

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Dim 04 Sep 2011, 20:01

[img][/img]

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par ced-46 le Dim 04 Sep 2011, 23:35

Salut,

Je pense qu'elle se situe ici :



Vérifie si à l'arrière il y a un tuyau qui se branche sur l'échappement. Si oui alors c'est bien elle


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum