Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Lun 22 Aoû 2011, 09:28

Bonjour,

depuis quelques semaines, je constate sur mon auto un problème au démarrage à chaud. En effet après quelques heures de conduite, j'éteins mon moteur et lorsque je le rallume quelques minutes plus tard, il se lance mais cale directement.
Seule solution pour démarrer, lorsque je donne le coup de clé, donner un coup d'accélérateur... Et à ce moment sort de mon échappement une fumée noir plutot dense.
Mon entretien de ma voiture est bien à jour, le filtre diesel a été changé en mars, quel problème cela peut bien être?

Merci.

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par sacha le Lun 22 Aoû 2011, 10:13

Salut
essaye de la cablé avec une autre voiture pour démarrer
si elle démarre toujours mal, pense a la passé sur la valise VAG pour contrôler la sonde de température moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Lun 22 Aoû 2011, 13:58

merci pour ta réponse rapide Sacha. Tu pense qu'en la cablant une seule fois sur une autre voiture mon problème sera règlé définitivement?

Quand tu parle de la valise VAG tu soupsonne qqch en particulier? (vanne EGR?)

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par sacha le Lun 22 Aoû 2011, 21:17

si elle démarre bien quand tu la cable avec une autre voiture = batterie faible
pour le passage sur la valise VAG c'est pour vérifier les sondes de température
et pour la vanne EGR démonte la pour voir et démonte aussi les durites de la vanne EGR ou pire nettoie la ca peu lui faire que du bien

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Mar 30 Aoû 2011, 10:35

Je suis passé chez AUDI, ils ont connectés leur ordi au moteur et n'ont rien constaté d'anormal (batterie,sonde)...
Le mécano m'a dit qu'effectivement ça pourrait être la vanne EGR, je compte allé la faire nettoyer chez feu vert ou un truc comme ça pour ne pas payer à fond (j'ai pas trop envi de foutre le bordel en faisant moi meme...).
ça ne devrait pas me revenir trop chere de faire nettoyer la vanne?


BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par ced-46 le Mar 30 Aoû 2011, 22:24

Salut,

Tu pourrais le faire toi-même

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Mer 31 Aoû 2011, 12:15

Salut Ced-46,

Sur le 1,9 TDI 105 elle est facilement atteignable la vanne? Je ne suis pas super super bien équipé en outil, je peux quand même m'en sortir?
J'ai cherché un tuto imagé pour atteindre la vanne EGR et n'en ai pas trouvé.... :s

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par ced-46 le Mer 31 Aoû 2011, 22:25

Salut,

Fais une photo du moteur sans le cache pour que je puisse t'indiquer sa position

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Dim 04 Sep 2011, 19:58

[img][/img]

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par BrEn56 le Dim 04 Sep 2011, 20:01

[img][/img]

BrEn56
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 28
Localisation : Lorient
Emploi : Technicien
Niveau technique automobile : Moyen - faible
Date d'inscription : 22/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Audi A3 S line 1.9 TDI 105 an 2006 ] Problème démarrage à chaud

Message par ced-46 le Dim 04 Sep 2011, 23:35

Salut,

Je pense qu'elle se situe ici :



Vérifie si à l'arrière il y a un tuyau qui se branche sur l'échappement. Si oui alors c'est bien elle


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum