Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par petit7 le Mer 24 Aoû 2011, 18:58

bonjour
j'ai un mascott 110 de 2001
injection mécanique et turbo
quelqu'un saurait il me dire ce qui peut me poser des problèmes de démarrage à chaud
les démarrages à froid sont impec
merci

Salut
j'ai édité et déplacer ton poste, a toi de faire la prochaine fois
Sacha

petit7
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : le rheu
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 24/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par sacha le Mer 24 Aoû 2011, 19:05

Salut
quand elle démarre pas a chaud antidémarrage ce coupe ou pas???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par petit7 le Mer 24 Aoû 2011, 19:10

je n'ai pas d'antidémarrage

petit7
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : le rheu
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 24/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par sacha le Mer 24 Aoû 2011, 19:15

ah bon ??c'est un Renault ressent normalement ta clef est codé !!
tu a le meme compteur comme sur la photo, le voyant indiqué par la flèche clignote rouge quand elle ne démarre pas ???


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par petit7 le Mer 24 Aoû 2011, 23:10

le totalisateur et le journalier sont en bas du tableau de bord
mais oui j'ai le petit voyant rouge là où tu dis
mais depuis que j'ai ce camion ce voyant est quasiment allumé en permanence quand je roule
et il clignote moteur arrêté

petit7
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : le rheu
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 24/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par sacha le Jeu 25 Aoû 2011, 06:53

Re
si il clignote c'est que ton antidémarrage ne ce coupe pas, donc impossible que il démarre
je suis entrain de vivre la meme choses avec la clio dci de ma femme, si je la laisse au soleil elle ne démarre pas, sauf ce matin meme a froid elle ne démarre plus dit tout (voyant rouge ne ce coupe plus), je vais la déposer chez Renault cette semaine pour voir pourquoi elle ne démarre plus, je te tien au jus
essaye avec une autres clef de démarrer ton mascoott

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par petit7 le Jeu 25 Aoû 2011, 12:13

bon ben merci
je vais essayer mais il faut que j'attende qu'il fasse à nouveau chaud
et je n'ai pas d'autre clé

petit7
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : le rheu
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 24/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault mascott 110 an 2001 ] problème de démarrage à chaud

Message par petit7 le Jeu 25 Aoû 2011, 20:23

j'ai appelé renault ils me parlent de la puce qui serait défaillante
vu le prix je préfère essayer autrechose
finalement je viens de réessayer
il pleut il fait environ 18°
a froid impec
une fois chaud il n'a pas voulu redémarrer
j'ai recoupé le contact
j'ai cette fois laissé les bougies de préchauffage faire leur taf et il a démarré
dans la foulée j'ai coupé et j'ai redémarré tout de suite sans attendre le préchauffage et cette fois il a démarré
zarbi non?

petit7
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : le rheu
Emploi : technicien
Niveau technique automobile : bon
Date d'inscription : 24/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum