Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[E36 325 tds] ne demare plus (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[E36 325 tds] ne demare plus (résolu)

Message par 748r le Sam 11 Nov 2006, 21:07

bonjour la semaine derniere j'ais démonté mon collecteur d'air de mon turbo et nettoyer ma vanne egr sur mon 325 tds de 1996. j'ais aussi démonté la pompe qui se trouve sous le siege ar car il y avait une fuite au niveau du joint apres remontage tous tourné impécable. le lendemain apres un petit trajet en ville je me suis garé en pente le capot vers le haut .la il m'a fallu trois coup de démareur car ma voiture callée dés que le moteur ce métai en route .j'ais roulé 4km sans probleme et le lendemain plus rien? j'ais remarqué des bulles d'airs a la durite trasnparente apres le filtre a gazoil.

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Sam 11 Nov 2006, 21:47

Re;

Ton problème est très certainement lié à la prépompe qui se trouve dans le réservoir...

Vérifie que le fusible n'est pas HS et que la pompe est bien sous tension quand tu mets le contact!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par ced-46 le Dim 12 Nov 2006, 09:53

Bonjour, entièrement d'accord avec dark, celà vient surement d'un problème sur la prépompe ....

Si tu as des bulles d'air dans le tuyau de gasoil (aprés le filtre), c'est sur que le problème vient de derrière ... : tuyau, pré-pompe.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 11:19

merci il y a deux prise sous le siege la quel correspond a la pompe la noire ou la blanche?

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 11:23

A tchao bonjour;


Pour vérifier la prépompe...
Edit DarkGyver
Une procédure complète voir lien plus loin...



Procédure incomplète
Vérifier le fusible F 18 15A (état, contact, oxydation, )
si le fusible est OK:

Etape2:
Demander à quelqu'un de mettre le contact, et vérifier en même temps (attention la pré-pompe n'est en marche que pendant le préchauffage puis s'arrête!) si à la sortie du fusible 18 s'il y a +12V
**Si c'est le cas:
Le relais de prépompe s'enclenche et est donc OK passer à l'étape 5


**Si ce n'est pas le cas:
étape 3
Schunter les bornes 30 et 87 du relais de prépompe
**Si tu entends la pompe et que tu ne l'entendais pas avant:
==> relais défecteux
**Si tu 'entends rien:

Etape 4
Re-vérification du fusible 18 à la sortie alors que le schunt est en place:
** si tu as 0V
Alors le fil est coupé entre le relais et le fusible 18 (vérifier au multimètre)
** Si 12V au niveau du fusible 18

Etape 5
démonter assise de siège Ar
enlever le couvercle noir (6 vis cruciformes) côté DROIT
Il y a un gros "bouchon (12cm de diamètre environ) qui se dévisse. La prépompe est fixée là dessus!
Tu verras également deux prises electriques (une pour la jauge et une pour la pré-pompe)

Etape 6
--> vérifier à l'Ohmmètre entre le fil brun et une masse sûre, il doit y avoir une résistance nulle!
**Si ce n'est pas le cas:
Suivre le fil et le réparer
**Si c'est le cas

Etape 7
Vérifier si la pré pompe est llimentée en + 12V (quand le schunt du relais est en place ou pendant que quelqu'un met le contact!)
Il doit y avoir +12V entre les fils
Vert/Violet (prise X636 pin2)
et
fil brun (prise X636 pin 1)
** Si ce n'est pas le cas:
Fil d'allimentation coupée entre fusible F18 et pompe

Si c'est le cas:
Pas de bol!!
Pré-pompe défectueuse:
La remplacer
Pour cela dévisse le gros "bouchon. La prépompe est fixée là dessus!
C'est un ensemble jauge + pré-pompe
Débrancher la batterie pour changer la pré-pompe

Prendre la méthode dans l'ordre!!!
Si tu restes coincé à une étape, ou que quelque chose ne correspond pas, fais le savoir!!!

@+


Dernière édition par le Mer 13 Déc 2006, 15:33, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 11:52

ou est le relai de prépompe

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 12:03

re j'ais testé les prise a la prepompe pas de courrant !! j'ais testé aux borne du fusible pas de courrant!!! mais sous réserve car ja n'ais pas de testeur je fais mes tests avec 2 fils et une ampoule auto est ce valable?

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 12:06

@748r a écrit:ou est le relai de prépompe

Re;

Le relais de prépompe se trouve dans le boitier compartiment moteur à gauche.

Il y a trois rangée de relais.
Une de ces trois rangées ne comporte que trois relais. à l'extérieur du boitier d'après le schema!)
C'est dans cette rangée là, le relais le plus éloigné des fusibles!

Confirmes si tu as trouvé!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 12:11

@748r a écrit:re j'ais testé les prise a la prepompe pas de courrant !! j'ais testé aux borne du fusible pas de courrant!!! mais sous réserve car ja n'ais pas de testeur je fais mes tests avec 2 fils et une ampoule auto est ce valable?

En théorie tu peux le faire avec une ampoule témoin...
Mais c'est sûr que c'est moins fiable...

Mais il est important ( du moins pour les 2 premières étapes!) de demander à quelqu'un de mettre le contact, car la prépompe n'est pas alimenté longtemps (le même temps que le préchauffage!) si le moteur ne démarre pas!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 12:18

la rangée de relais vers l'exterieur du boitier coté gauche ouil y a deux relais abs ?il y en a un a coté des relais abs ou alors sur la meme rangée tout au fond vers l'abitacle de la voiture?

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 12:39

Re;

Malheureusement le schéma n'indique pas où est l'avant et l'arrière!!!

C'est à l'extérieur du boitier mais accolé!) , le relais qui est le plus éloigné des ffusibles...

Sinon laisse moi ton @ mail par MP...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 13:25

Re;

Le schéma est dans ta boite aux lettres!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 13:26

bon j'ais fais un pont entre la borne 87 et la 30 il y a un bruit qui ce fait au niveau de la pompe d'injection au moteur mais rien dans l'abitacle sous le siege par contre comme ca elle ne prechauffe plus sur le schema il y a trois relais mais moi je n'en n'ais que deux j'ais fais l'operation au deux et méme résultat

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 13:37

j'ais mis du 12volts a la pompe située sous le siege ar elle tourne alors est ce que je dois en deduire que cela vien du relais

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 13:49

je viens de m'appercevoir que deux fils qui arrive sous les relais ( un rouge et un vert) ont était coupés et raccordé avec du chaterton et ils sont tout oxidés

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 14:04

@748r a écrit:je viens de m'appercevoir que deux fils qui arrive sous les relais ( un rouge et un vert) ont était coupés et raccordé avec du chaterton et ils sont tout oxidés

affraid Tu sais donc par quoi commencer!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 14:13

perdu c'est pas ça sa ne marche pas je pense que je vais acheté un relais demain!!!

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 14:31

j'ai du courrant au fusible.
Dans ce cas, est ce que ca peut etre le relais?

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 15:35

Re;

Dans ce cas le relais est bon!
Passer à l'étape 5

Et tu devrais aussi en avoir au niveau de ta pompe!

Est ce le cas!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 18:57

non pas de courrant au niveau de la pompe !!!la galère

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Dim 12 Nov 2006, 19:06

demain aprem je demonte la boite a fusible voir si il n'y a pas de fil coupé dedans comme sous les relais

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 19:08

Re;

Es tu certain d'avoir vérifié le bon fusible?
Comment as tu vérifié la tension au niveau de ta pompe????

Si c'était le bon et que tu n'as pas de tension derrière:
(quand le pont est en place au niveau du relais)

La prise qui alimente ta pompe a deux fils!

Un brun --> C'est la masse! Il se peut que ce fil ait un mauvais contact!
Il faut mettre ta lampe témoin entre l'autre fil qui arrive et une masse sûre!! (carrosserie sans peinture!)
Si cela s'alume et que ça ne s'allumait pas avant, cela veut dire que le fil de masse est coupé ou en tout cas qu'il n'est pas relié correctement à la masse!!!

Si cela ne s'allume toujours pas, c'est que ton fil est coupé entre le fusible et la pompe...

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Dim 12 Nov 2006, 19:10

Re;

A titre indicatif, un multimètre simple coûte environ 25 Euros...
Je pense que dans ton cas, ce serait un bon investissement!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par 748r le Lun 13 Nov 2006, 18:41

bonjour aujourd'hui bonne journée !!j'ais ouvert la boite a fusibles en deux il n'y avait pas d'oxidation mais je pense qq fauts contacts j'ais bougés tous les fils ensuite au niveau de la prepompe comme il y avait eu fuite de gazoil les prises étaient plus ou moins humides je les ais séchées j'ais tous re branché et la contact et enfin mmmoooottttteeeeeuuuuurrrrrr!!!!!!!!! quel bonnheur!!!!!!! en tous cas je te remercie pour tous t'es bon conseils (dark gyver) encore une petite chose je voudrais nettoyer ma boite a fusible existe t'il des produits pour le nettoyage ou les fauts contacts

748r
Petit mécano
Petit mécano

Masculin Nombre de messages : 58
Age : 42
Localisation : france
Emploi : gerant de cantine scolaire
Niveau technique automobile : passionné amateur
Date d'inscription : 11/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [E36 325 tds] ne demare plus (résolu)

Message par DarkGyver le Lun 13 Nov 2006, 18:55

A tchao bonjour;

Content d'avoir pu t'aider , et encore plus content que les choses prennent bonne tournure!!!

Cà...C'est quand je suis content!!!

Pour tes faux contacts : Il faut prendre du "Contact spray".
Cela s'achète dans tous les magasins de bricolage, ou grossistes en pièces détachées automobiles!

Encore des économies de faites!!!

Bonne et ....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum