Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Mer 07 Sep 2011, 20:41

Bonjour,

Ma voiture a des symptomes de trou à froid à l'accélération.
Le problème ne se fait que le matin sur 2 km le temps que l'aiguille sorte de la zone bleu.
Après, plus rien, marche du tonnere de Brest.


Explications :
-trou à froid en 2ème, 3ème et 4 ème plutôt à mi charge et en sous régime, disons entre 2000 et 3000 tours.
-le fait plutôt à plat et pas en descente ni en rétrogradant
-l'aiguille du compte tour monte en sacadé, ce qui caractérise ces "petits trous"
-voiture moins vive à froid (mais ça c normale je pense)

-filtre à air changé!
-filtre à essence changé et ses colliers (donc étanche)!
-démarrage au 1/4 de tour!
-vidanges ok

Le problème n'est pas très gênant et n'empêche pas de rouler mais je suis un peu maniaque.

Voilà, j'ai lu beaucoup de pb de capteur pmh à froid sur ces modèles (plan de joint à limer...) et même des gens ayant vendu leur voiture car pb non résolu par le concessionaire ....quel dommage quand même hein??

Dois-je chauffer le capteur pmh au seche cheveux un matin avant de partir pour voir?

Quoi d'autre? Sonde d'eau? Autre capteur?

Merci


Dernière édition par bmw alsace le Mer 07 Sep 2011, 21:25, édité 1 fois

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par sacha le Mer 07 Sep 2011, 21:16

Salut
la grosse durite de débitmètre elle est bonne, pas déchirer ou craquelé??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Mer 07 Sep 2011, 21:24

du moins l'entrée du reniflard qui se branche dessus cette durite est fissuré et je l'ai scotchée... je pense pas qu'un micro-filet d'air à travers le scotch puisse provoquer ça ?nan? Et pk qu'à froid?


bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu suite

Message par bmw alsace le Lun 12 Sep 2011, 17:28

J'ai remplacer cette durite avec grand soin mais problème toujours présent.

J'ai vérifié les bobines et elles stabilisent toutes à 1ohm donc bobines ok.
J'ai testé le débimètre et son connecteur : OK
j'ai testé le capteur de position de papillon et son connecteur : OK
J'ai testé la sonde d'eau à chaud et son connecteur : OK

Il me reste à tester la sonde d'eau à froid, je vous dirai ce que ça donne demain.

Autre chose, j'ai remarqué en posant une grille de pc avant, que le capteur PMH était enveloppé de crasse. Je l'ai donc nettoyé au pinceau et au nettoyant contact, on voit à nouveau l'aimant! Je vous tiendrai au courant de ce que ça donne demain.

merci


Dernière édition par bmw alsace le Jeu 15 Sep 2011, 19:07, édité 2 fois

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 15 Sep 2011, 17:54

Je viens aux news,

Sonde d'eau à froid vérifiée et OK.

Le nettoyage du capteur PMH n'a rien donné.

Comment contrôler électriquement le capteur AAC et le capteur PMH?
Quels sont les valeurs ohmiques à mesurer?
Comment vérifier le connectiques des bobines?

Merci d'avance pour ceux qui savent ...

danke

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Sam 17 Sep 2011, 17:46

Hello,

Bon, après deux pleins à 40% d'E85 et le changement des bougies, le problme semble avoir disparu.

Ne broutte plus à froid même avec l'ethanol dans le plein.

esperons que ça ne revienne plus.
.

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par sacha le Sam 17 Sep 2011, 20:33

Salut
ok, en attend encore un peu en suite je ferme ce poste

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Mar 20 Sep 2011, 20:03

sacha67 je pense que tu avais raison dès le départ....

Ma réparation de fortune de départ de la grosse durite ne doit certainement pas tenir dans le temps car le problème et réaparu...

Je vais donc la changer une bonne fois pr toute et je te tiens au courant

A mon avis le papillon aspire l'air et l'air aspiré ne passe pas par le débimètre, ce qui créer un manque d'info pour le calculateur qui ne sait pas qu'il faut injecter plus de carburant.

Le problème est présent à froid car le moteur est plus sensible à froid niveau carburation donc c'est pour ça que je ne sens rien à chaud...

Peux-tu confirmer sacha que le débimètre joue un rôle de carbration à froid?

merci

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par sacha le Mar 20 Sep 2011, 20:35

oui je confirme que débitmètre gère tout le allumage de la voiture froid et a chaud
trop d'aire provoque mauvais mélange dans le moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 22 Sep 2011, 19:03

Je suis allez chez un revendeur de pieces bm occaz il ne lui restait plus de durite.

Alors ce que j'ai fais, j'ai comblé la fissure au pistolet à colle et maintenu le tout avec un bon collier. Pistolet à colle par dessus. Là, impossible que de l'air ne passe, la durite est bien tenue. Je vais quand même pas lacher une fortune à bmw pour une durite a peine fissurée...

J'ai fais le plein de sp95.

Aucun trou à froid, ni ce matin, ni ce soir.


A mon avis celà venait du carburant E85 et pis c tout.

Demain matin si toujours nikel, le pb sera résolu.


bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par spot02 le Jeu 22 Sep 2011, 20:26

salut

y avait combien d'ethanol ?

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 22 Sep 2011, 20:45

Y avait 25l sur les 60. J'air un filtre a air sport aussi avec la bride du boitier d'air viree...

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par spot02 le Jeu 22 Sep 2011, 21:08

le % était trop important
le max que j'ai pu mettre sans boitier est env 30%, aprés le voyant moteur s'allumait et elle tournait mal

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 22 Sep 2011, 21:23

Merci de l'info! As tu une 320 vanos?

Et tu as mis quelle boitier?

Elle marche bien a 100%?

+

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par spot02 le Jeu 22 Sep 2011, 21:30

j'avais une 320I e46 M54 avec vanos
j'ai essayé plusieurs boitiers et aucun n'a jamais bien fonctionné, le moteur tournait trés mal, à tel point que démarrer était trés difficile (bazar dans l'électronique)

on m'a dit que ma voiture était française mais de fabrication allemande, apparemment certains composants électroniques étaient différents, et c'est ce qui empechait les boitiers de bien fonctionner

j'ai revendu la voiture depuis (pas à cause des pbs, ils avaient étaient effacés et tout était à jour)

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Sam 24 Sep 2011, 12:13

problème résolu pour moi

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par ced-46 le Sam 24 Sep 2011, 22:41

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16625-m50-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Dim 10 Juin 2012, 18:59

bonjour,

le problème est revenu donc non résolu

c'est entre le milieu de la zone bleu et fin de zone bleu

sonde d'eau changée

comment tester le réchauffage de sonde lambda svp?

merci

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 31
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum