Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:06 par greg5129

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Mer 07 Sep 2011, 20:41

Bonjour,

Ma voiture a des symptomes de trou à froid à l'accélération.
Le problème ne se fait que le matin sur 2 km le temps que l'aiguille sorte de la zone bleu.
Après, plus rien, marche du tonnere de Brest.


Explications :
-trou à froid en 2ème, 3ème et 4 ème plutôt à mi charge et en sous régime, disons entre 2000 et 3000 tours.
-le fait plutôt à plat et pas en descente ni en rétrogradant
-l'aiguille du compte tour monte en sacadé, ce qui caractérise ces "petits trous"
-voiture moins vive à froid (mais ça c normale je pense)

-filtre à air changé!
-filtre à essence changé et ses colliers (donc étanche)!
-démarrage au 1/4 de tour!
-vidanges ok

Le problème n'est pas très gênant et n'empêche pas de rouler mais je suis un peu maniaque.

Voilà, j'ai lu beaucoup de pb de capteur pmh à froid sur ces modèles (plan de joint à limer...) et même des gens ayant vendu leur voiture car pb non résolu par le concessionaire ....quel dommage quand même hein??

Dois-je chauffer le capteur pmh au seche cheveux un matin avant de partir pour voir?

Quoi d'autre? Sonde d'eau? Autre capteur?

Merci


Dernière édition par bmw alsace le Mer 07 Sep 2011, 21:25, édité 1 fois

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par sacha le Mer 07 Sep 2011, 21:16

Salut
la grosse durite de débitmètre elle est bonne, pas déchirer ou craquelé??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Mer 07 Sep 2011, 21:24

du moins l'entrée du reniflard qui se branche dessus cette durite est fissuré et je l'ai scotchée... je pense pas qu'un micro-filet d'air à travers le scotch puisse provoquer ça ?nan? Et pk qu'à froid?


bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu suite

Message par bmw alsace le Lun 12 Sep 2011, 17:28

J'ai remplacer cette durite avec grand soin mais problème toujours présent.

J'ai vérifié les bobines et elles stabilisent toutes à 1ohm donc bobines ok.
J'ai testé le débimètre et son connecteur : OK
j'ai testé le capteur de position de papillon et son connecteur : OK
J'ai testé la sonde d'eau à chaud et son connecteur : OK

Il me reste à tester la sonde d'eau à froid, je vous dirai ce que ça donne demain.

Autre chose, j'ai remarqué en posant une grille de pc avant, que le capteur PMH était enveloppé de crasse. Je l'ai donc nettoyé au pinceau et au nettoyant contact, on voit à nouveau l'aimant! Je vous tiendrai au courant de ce que ça donne demain.

merci


Dernière édition par bmw alsace le Jeu 15 Sep 2011, 19:07, édité 2 fois

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 15 Sep 2011, 17:54

Je viens aux news,

Sonde d'eau à froid vérifiée et OK.

Le nettoyage du capteur PMH n'a rien donné.

Comment contrôler électriquement le capteur AAC et le capteur PMH?
Quels sont les valeurs ohmiques à mesurer?
Comment vérifier le connectiques des bobines?

Merci d'avance pour ceux qui savent ...

danke

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Sam 17 Sep 2011, 17:46

Hello,

Bon, après deux pleins à 40% d'E85 et le changement des bougies, le problme semble avoir disparu.

Ne broutte plus à froid même avec l'ethanol dans le plein.

esperons que ça ne revienne plus.
.

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par sacha le Sam 17 Sep 2011, 20:33

Salut
ok, en attend encore un peu en suite je ferme ce poste

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Mar 20 Sep 2011, 20:03

sacha67 je pense que tu avais raison dès le départ....

Ma réparation de fortune de départ de la grosse durite ne doit certainement pas tenir dans le temps car le problème et réaparu...

Je vais donc la changer une bonne fois pr toute et je te tiens au courant

A mon avis le papillon aspire l'air et l'air aspiré ne passe pas par le débimètre, ce qui créer un manque d'info pour le calculateur qui ne sait pas qu'il faut injecter plus de carburant.

Le problème est présent à froid car le moteur est plus sensible à froid niveau carburation donc c'est pour ça que je ne sens rien à chaud...

Peux-tu confirmer sacha que le débimètre joue un rôle de carbration à froid?

merci

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par sacha le Mar 20 Sep 2011, 20:35

oui je confirme que débitmètre gère tout le allumage de la voiture froid et a chaud
trop d'aire provoque mauvais mélange dans le moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 22 Sep 2011, 19:03

Je suis allez chez un revendeur de pieces bm occaz il ne lui restait plus de durite.

Alors ce que j'ai fais, j'ai comblé la fissure au pistolet à colle et maintenu le tout avec un bon collier. Pistolet à colle par dessus. Là, impossible que de l'air ne passe, la durite est bien tenue. Je vais quand même pas lacher une fortune à bmw pour une durite a peine fissurée...

J'ai fais le plein de sp95.

Aucun trou à froid, ni ce matin, ni ce soir.


A mon avis celà venait du carburant E85 et pis c tout.

Demain matin si toujours nikel, le pb sera résolu.


bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par spot02 le Jeu 22 Sep 2011, 20:26

salut

y avait combien d'ethanol ?

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 22 Sep 2011, 20:45

Y avait 25l sur les 60. J'air un filtre a air sport aussi avec la bride du boitier d'air viree...

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par spot02 le Jeu 22 Sep 2011, 21:08

le % était trop important
le max que j'ai pu mettre sans boitier est env 30%, aprés le voyant moteur s'allumait et elle tournait mal

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Jeu 22 Sep 2011, 21:23

Merci de l'info! As tu une 320 vanos?

Et tu as mis quelle boitier?

Elle marche bien a 100%?

+

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par spot02 le Jeu 22 Sep 2011, 21:30

j'avais une 320I e46 M54 avec vanos
j'ai essayé plusieurs boitiers et aucun n'a jamais bien fonctionné, le moteur tournait trés mal, à tel point que démarrer était trés difficile (bazar dans l'électronique)

on m'a dit que ma voiture était française mais de fabrication allemande, apparemment certains composants électroniques étaient différents, et c'est ce qui empechait les boitiers de bien fonctionner

j'ai revendu la voiture depuis (pas à cause des pbs, ils avaient étaient effacés et tout était à jour)

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Sam 24 Sep 2011, 12:13

problème résolu pour moi

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par ced-46 le Sam 24 Sep 2011, 22:41

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16625-m50-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Bmw e36 320i an 1994 ] problème trous à froid (résolu)

Message par bmw alsace le Dim 10 Juin 2012, 18:59

bonjour,

le problème est revenu donc non résolu

c'est entre le milieu de la zone bleu et fin de zone bleu

sonde d'eau changée

comment tester le réchauffage de sonde lambda svp?

merci

bmw alsace
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 32
Localisation : brunstatt
Emploi : animateur qse
Niveau technique automobile : se débrouille bien
Date d'inscription : 27/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum