Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Ven 09 Sep 2011, 12:59

Bonjour

J'ai bien fait une recherche sur ce forum et sur d'autres mais le novice que je suis n'arrive pas à cerner le problème, et surtout j'aimerai bien avoir des pistes sérieuses sur ce cas précis avant de faire des frais dans des pièces.

-Au départ ma xantia 1.9TD 1996 avec clim qui chauffe plus que la normal et les ventilos qui ne s'allument plus comme avant (je ne m'en suis pas vraiment rendu compte au départ).

-L'autre jour en plein embouteillage je vois le voyant rouge "stop" allumé et je m'aperçois que le thermomètre est à 110°C (le maximum), je me suis arrêté immédiatement et j'ai pu constater que les ventilos ne tournaient pas.
Heureusement j'étais presque à la maison et une fois arrivé j'ai vérifié les fusibles qui ont l'air normals. scratch

-Le lendemain (avant hier) après avoir fait pas mal de recherche sur le net, je décide d'essayer de vérifier les connections des sondes, les relais, et au pire essayer de brancher directement les ventilos sur la batterie pour voir si ils marchent.
Les connections ont l'air correct
J'ai permuté les relais voir si ça aller changer quelques choses, et au cas où un serait mort le trouver.
Après j'ai démarré et je me suis aperçu que malgré que la voiture était froide le ventilo coté conducteur seulement a commencé à tourner visiblement en 1ère vitesse pendant quelques instant et puis il s'est arrêté, après plus rien ne s'allume la voiture peu monter jusqu'à 100°, rien! confused

Si un des ventilos ne tourne rien qu'un peu ça veut dire que les ventilos marchent, non?
Si ça a tourner un peu à froid et qu'après si quand ça chauffe ça ne tourne plus ce n'est pas forcement les relais?
Est ce que ça serait la sonde, et si ou est ce bien le truc au pied du filtre à Gazole avec un genre de connecteur marron?

En allant me renseigner sur les tarifs dans un magasin de pièces détachées, un vendeur (qui doit logiquement s'y connaitre un peu), m'a conseillé de relier les 2 fils de la sonde entre eux voir si les ventilos s'allumaient. Et si je me trompe pas il m'a dit que si avec ce branchement direct les ventilos tournent c'est que le problème vient de la sonde et sinon non.

Que pensez vous de la fiabilité de cette astuce qui à l'air très pratique, car en plus j'ai essayé et rien ne tourne.

Voila où j'en suis pour l'instant si quelqu'un à une idée, merci d'avance

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par sacha le Ven 09 Sep 2011, 20:35

Salut

j'ai trouvé ça


vérifie les fusibles de ventilateur, tu a deux fusibles gros ampérages 40A ils sont place derrière la batterie contre l aile bon courage


Sur les blocs 1,9TD avec clim les ventilos ont 2 vitesses , une petite et une grande vitesse; en petite vitesse, les ventilos sont alimentés en série, donc si un des ventilos est HS alors alors aucun ne tourne. En grande vitesse , ils sont alimentés en parallèle donc indépendant l'un de l'autre, donc l'un peut tourner sans l'autre. (

Il serait interressant de déposer le ventilo qui ne tourne pas et de les tester en le branchant directement sur la batterie. s'il ne tourne pas alors il est HS. S'il tourne, alors vérifie le bon fonctionnement des relais ( entourés en rouge ) de puissance des ventilos, ils sont dans le boitier triangulaire entre les deux moto ventilos.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Sam 10 Sep 2011, 13:26



Les fusibles des ventilateurs derrière la batterie , je ne les ai pas remarqué, c'est une bonne piste si ça pouvait n'être que ça...

Je voulais changer les relais histoire de voir, mais je n'en ai pas trouvé d'occaz (j'ai juste eu le temps de faire une casse), chez AD ils m'ont dit qu'il n'en avait pas en stock et que ça coutait autour de 25€ le relai pale (presque aussi cher que la sonde), ils m'ont calmé.

C'est vrai qu'un des ventilos à tourné, mais un instant une fois et depuis il tourne plus.

J'ai voulu le 1er jour brancher directement les ventilos pour voir, mais je ne suis pas arrivé à accéder à leurs branchements tant il y a de truc à démonter que je ne suis pas sure de pouvoir bien remonter (si j'arrive déjà à les démonter)

En tous cas merci beaucoup d'avoir pris le temps de me répondre c'est très sympa, et le schéma va peut être bien m'aider cheers

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par sacha le Sam 10 Sep 2011, 15:02

de rien tien nous au jus

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Mar 13 Sep 2011, 17:19

J'ai bien vérifié les fusibles du coté de la batteries ça à l'air bon No

Puis suivant les conseils de quelqu'un, j'ai allumé le moteur et la clim pour voir si les ventilos se déclenchaient de la sorte car c'est ce qui est prévu. En même temps j'essayais de tester les relais en les remplaçant au fur et à mesure avec un relai que j'ai acheté neuf. Pas de grand changement par contre ça m'a permit de m'apercevoir que clim et moteur allumés les ventilos ne se déclenchent pas SEUL mais si je les fait tourner manuellement ils se mettent alors en route :??: (en 1ère vitesse il me semble)

Que se passe t-il ?


PS. Ensuite j'ai pensé à laisser chauffer la voiture voir si ça faisait pareil quand les ventilos doivent se déclencher suivant la température du moteur, mais à force de trifouiller il y a une fuite de ldr à un endroit où pour accéder il faut tout démonter donc vu que ça signalait en rouge dans le tableau de bord j'ai préféré ne pas trop laissé chauffer. Mais est ce que je peux tenter de vérifier cette anomalie tout en surveillant de près que la température ne monte pas trop?

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par sacha le Mar 13 Sep 2011, 19:17

sort le relais de ventilateur, dans l'emplacement des relais connecte avec un morceau de cable la broche 30 et 87 et met le contact, dit moi si les ventilos tourne ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par David13700 le Mar 13 Sep 2011, 19:54

as tu des schémas

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Mar 13 Sep 2011, 20:53

sacha67 a écrit:sort le relais de ventilateur, dans l'emplacement des relais connecte avec un morceau de cable la broche 30 et 87 et met le contact, dit moi si les ventilos tourne ??
Tu veux dire sortir tout le compartiment où il y a les relais, la sorte de boîte avec le circuit qui doit aller derrière? Est il simple à sortir car je ne suis pas un pro et j'ai sincèrement préféré ne pas démonter tous ce qu'il faut démonter pour accéder aux ventilos car j'ai peur de faire des conneries. Mais si ce n'est pas difficile ce serait avec plaisir et très sympa de ta part de me commenter le résultat



as tu des schémas
Tu veux dire un schéma électrique de l’installation . Hélas je n'en ai pas

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par sacha le Mar 13 Sep 2011, 21:00

sur le schéma plus haut (la pièce 6 les relais) sont accessible ou te obliger de démonté moitié de la bagnole
tu peu prendre quelle que photo, ca aide beaucoup, je ne connais pas cotroen mais un relais citroen ou une autres marque c'est pareil

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Mar 13 Sep 2011, 21:58

sacha67 a écrit:sur le schéma plus haut (la pièce 6 les relais) sont accessible ou te obliger de démonté moitié de la bagnole
tu peu prendre quelle que photo, ca aide beaucoup, je ne connais pas cotroen mais un relais citroen ou une autres marque c'est pareil
Oui j'aurais du me baser sur ton shéma pour m'exprimer, pour ce qui est du "6" c'est pas compliqué mais pour relayer le 30 et le 80 il faudrait peut etre démonter le "A" donc démonter et sortir le reste du radiateur (ce que je ne suis pas arriver à faire sans quelques soucis) ou alors passer par devant en accedant aux ventilos donc enlever en gros cache et je pense même le pare-choc. Ca avait l'air de se présenter comme ça, c'est pour ça que j'avais renoncé.
Si je peux démonter le A je ferai ton branchement

Je te montrerai des photos pas de problèmes et merci beaucoup


Dernière édition par 1roue le Mar 13 Sep 2011, 22:04, édité 1 fois

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par sacha le Mar 13 Sep 2011, 21:59

ok je attend les photo

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Jeu 15 Sep 2011, 18:36

sacha67 a écrit:ok je attend les photo
J'ai pas encore eu le temps de reregarder la voiture mais j'ai pris rendez vous chez un mécano, en esperant qu'il trouve vite que ce ne soit pas grave et surtout pas cher affraid

Merci encore et dès que j'ai du nouveau je mettrai la réponse

Ciao

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu

Message par 1roue le Sam 17 Sep 2011, 14:18

Diagnostic du mécano: les ventilos.

Il m'a dit que même en branchement direct ils se déclenchent mais tournent trop lentement (j'avais remarqué qu'ils avaient l'air faibles mais je pensais que c'était la 1ère vitesse), ce qui démontrerait d'après lui qu'ils ont un anomalie. Il m'a dit que sinon tout le reste à l'air correct.

Coût: il m'a dit autour de 40€ LE ventilo soit 80€ les 2 + au moins 2 heures de main d’œuvre vu qu'il faut démonter toute la façade avant


Soit autour de 200€ , qu'en pensez vous?

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par ced-46 le Lun 19 Sep 2011, 00:07

Salut,

S'il les alimente en direct alors ils doivent tourner en grande vitesse.

Le devis semble correct par contre bizarre que les deux tournent lentement ... et puis c'est rare qu'un ventilateur ne tourne pas assez vite, le plus souvent soit il fonctionne soit il ne fonctionne pas.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Jeu 22 Sep 2011, 19:25

@ced-46 a écrit:Salut,

S'il les alimente en direct alors ils doivent tourner en grande vitesse.

Le devis semble correct par contre bizarre que les deux tournent lentement ... et puis c'est rare qu'un ventilateur ne tourne pas assez vite, le plus souvent soit il fonctionne soit il ne fonctionne pas.

Salut

Merci d'avoir répondu. Oui, le mécano aussi ne comprend pas, il m'a dit la même chose , et il ne comprend pas aussi que les 2 ventilos aient grillé en même temps. Mais le pire c'est que maintenant ils ne s’arrêtent plus de tourner même sans contact , le mécano a enlever le relai du bas pour qu'une seul tourne dès que l'on met le contact, et non pas les deux même sans contact.
Il sait pas d'où ça vient et m'a dit de revenir quand son electricien sera revenu... si il revient bientot. J'en ai marre

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par ced-46 le Jeu 22 Sep 2011, 21:55

Salut,

C'est un problème de commande et pas de ventilo ...

A vérifier, les pièces 6, la pièce 20 et le faisceau :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Jeu 22 Sep 2011, 22:19

C'est un problème de commande et pas de ventilo ...

Rassure moi stp car tu me fais peur, mes deux anciens ventilos déconnaient bien pour de bon puisque d"après le mécano ils ne s'allumaient pas même en direct (il fallait les tourner à la main pour qu'ils s'enclenchent et tourne tout doucement), et là donc ce dont tu me parle serait un problème qui se rajoute au problème (et peut etre l'élément précurseur), et non pas 200€ jeté en l'air pour rien, hein?

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par ced-46 le Ven 23 Sep 2011, 22:37

Salut,

Je ne sais pas comment il a fait le test .... mais vu qu'ils tournent en permanence il faut regarder du côté de la commande.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Ven 23 Sep 2011, 23:42

:poto:

1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par 1roue le Ven 21 Oct 2011, 19:43

@ced-46 a écrit:Salut,

Je ne sais pas comment il a fait le test .... mais vu qu'ils tournent en permanence il faut regarder du côté de la commande.



C'était bien la commande! Après avoir trouvé un électricien arrangeant (car à part les relais et quelques trucs simples ça me dépassait), on a regardé ma voiture hier. Après plusieurs vérifs et des relais pas jojos, il a voulu changer le boitier bitron la pièce 20 que tu m'as gentiment indiqué. Il est caché dans un cache sous le feu avant coté conducteur. On en a trouvé un d'occaz dans une casse à coté pour 35€ et depuis ça à l'air de marcher. Avec tout les relais branchés les ventilos ne tournent plus sans arret, et arriver aux alentour de 85° ils s'allument bien pour l'instant.

Enfin pépère jusqu'à la prochaine panne, j'espere juste que les 2 ventilos que m'a changé le mécano au départ et qui s'actionnaient que très faiblement quand on les lançait à la main étaient vraiment foutus et qu'il s'est pas gouré


En tous cas un grand merci pour votre aide à tous. C'est sympa de s'entraider surtout aux prix pas toujours accessibles des réparations en garage et en particulier chez les concessionnaires


Ciao


1roue
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 102
Localisation : Sud
Emploi : Vacances
Niveau technique automobile : Aucun
Date d'inscription : 09/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xantia 1.9 td an 1996 ] Ventilateurs moteur qui ne tournent plus (RESOLU)

Message par sacha le Ven 21 Oct 2011, 19:51

Salut
content pour toi
merci pour le retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum