Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 19:32 par carprod95

» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Sam 10 Sep 2011, 11:33

Bonjour,

Vous connaissez probablement le modèle et savez donc qu'il n'est pas difficile de la lancer ni de doubler.
Aujourd'hui plus moyen de la pousser comme avant, j'avais l'impression de rouler en 205, lol.

-Au niveau du tableau de bord: Jauge de température bloqué au minimum. Aucun voyants spéciaux allumé.
-Au niveau de la conduite: Monte doucement jusqu'à 140km le pied collé au plancher, pas trop moyen de passer au dessus. Je n'ai pas insisté très longtemps de peur de casser quelque chose.
-Au niveau extérieur: Fuite de liquide inodore pendant les 10 à 15 minutes après l'arrêt, l'écoulement se situant à la verticale du levier de vitesse, en dessous (je tenais à préciser l'endroit au cas ou ça pourrait aider). Passé le 1/4 d'heure, plus d'écoulement.

Vous remerciant par avance pour l'aide et les conseils que vous m'apporterez.
Cordialement.

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par sacha le Sam 10 Sep 2011, 15:07

Salut
tu roule avec la clim, si oui donc le liquide qui coule pas grave, c'est l'eau de clim
pour le reste, vidange + tout les filtres datte de quand ??
quand tu force elle fume ???
tu sont plus le turbo pousser ?

la 205 roule bien, je arrive a doublé moi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Sam 10 Sep 2011, 15:26

Euh en fait j'ai essayé en coupant la clim mais comme j'arrivais en ville, j'ai plus eu moyen de pousser un peu le moteur.
Vidange filtres ont étaient fait il y a peu (c'est mon frère qui me la vendu et ma belle soeur l'a bichonnée, beaucoup sont surpris quand j'leur dis qu'elle a 310000km), donc ils m'ont fait tout ça au propre avant de me la vendre (début juillet).
Par ailleurs elle mange un peu beaucoup d'huile, mais je vérifie le niveau à chaque plein, donc pas de prob de ce coté là.
Quand je repartirais ce soir, j'essayerais sans clim pour voir. Au cas où ce serait bien le liquide de la clim, où puis-je trouver le réservoir (environ, j'arriverais à me débrouiller, lol).
Quand j'ai "forcé", je n'ai pas vu de fumé. Mais je n'y ai pas forcément porté attention je regarderais également ce soir.
MDR, moi aussi j'arrive à doubler avec la 205, mais ce n'est pas comme avec l'audy...
En tout cas merci bien et j'te tiens au courant dès que j'aurais fais les essaies.

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par sacha le Sam 10 Sep 2011, 15:31

va voir la grosse durite de turbo si elle est encore accroché et si elle est encore en bonne état, car si percé ou déchirer c'est normale quelle tire pas
prend quelle que photo de ton moteur et de turbo, laisse nous voir

pour la jauge de température, fort possible que ton calorstat (thermostat) reste ouvert en + avec la clim allumé ventilateur refroidie nonstop, donc impossible quelle chauffe
roule sans la clim ce soir et regarde si elle chauffe ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Sam 10 Sep 2011, 20:28

Juste avant de partir, j'ai joué un peu avec la grosse durite, j'irais voir un ami qu'il me refasse ça bien (comme j'l'ai dis, j'suis vraiment nase en mécanique, mdr), il y a pas mal de jeux quand même.
Du coup, j'ai pris la route doucement au début en essayant entre village quelque poussée... miracle, c'est repartit comme en 14, elle a retrouvé ça pêche d'antan.
Je n'avais pas mis la clim (en arrivant je n'avais pas de fuite, donc l'écoulement venait bien de ça).
Merci bien pour l'info, c'était bien ça.

Par contre, au niveau de ma jauge de température, elle était en dessous de 60° pendant plus de 30km (malgré les accélérations), tout à coup elle est montée à 90°, a variée entre 80° et 90° pendant encore quelques km puis à rechuté sous les 60°. Comme je me suis arrêté plusieurs fois pour faire mes "essaies", au dernier démarrage, l'aiguille était directement sur le 90°. Puis au bout d'un certain temps en roulant est retombée sous les 60°.
Dois-je m'inquiéter?

(Pour les photos, désolé mais il commence à faire sombre et mon appareil n'est pas au top, donc les photos ne sont pas exploitable.)

Encore merci, c'est du rapide et efficace chez vous.

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par sacha le Sam 10 Sep 2011, 22:13

donc en attend te nouvelle, revois les branchements du turbo, moi je lui changerai comme même calorstat, je pense que il ne ce ouvre pas correctement

je croix que j'ai gagné un tatouage gratis

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Sam 10 Sep 2011, 22:17

Ok, j'te tiens au courant dès que j'aurais vu mon pote.

Pour le tattoo, faudra que t'attende un peu car j'suis encore en formation mais j'te dis oui sans problème (enfin pas un dos complet non plus, lol).

Encore merci, si j'ai d'autres soucis (ce que je n'espère pas) je reviendrais ici, c'est l'top.

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par fabi186 le Sam 10 Sep 2011, 22:20

salut si je me trompe pas c est les moteur avec la premiere generation de turbo a geometrie variable??? surment un type moteur AFN ... demande a ton pote de controler ta geometrie egalement pour voir si elle ne gripe pas (tres courant sur c est model et tres facile a degriper)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Sam 10 Sep 2011, 22:36

Hihi, très bonne question, j'en parle au pote, (j'me note ça dans l'portable).
J'ai vraiment aucune notion de mécanique... c'est comme si tu voulais que je te traduise du chinois!

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par sacha le Sam 10 Sep 2011, 22:38

@Romhappy a écrit:Hihi, très bonne question, j'en parle au pote, (j'me note ça dans l'portable).
J'ai vraiment aucune notion de mécanique... c'est comme si tu voulais que je te traduise du chinois!

moi non plus en tatouage scratch c'est du chinois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Sam 10 Sep 2011, 22:40

mdr

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par sacha le Sam 10 Sep 2011, 22:44

pour revenir sur ta audi, ne lui tire pas trop sur la gueules elle a ses 310 000 kms comme même, surveille bien ses niveau, huile, liquide de refroidissement.
les vidanges huile + filtres essaye de rapproché a 10 000kms

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Lun 12 Sep 2011, 16:41

Pour les petites news, Mon pote à regardé à la grosse durite il a changé le caoutchouc de raccord, je n'ai plus de problème. Pour la clim (le fuite intempestive), je n'en ai plus trop besoin maintenant à case du temps donc je verrais ça plus tard.
Sinon, t'inquiète pas, quand je dis que je la pousse, je n'y vais pas comme une brute. Je sais me tenir, haha. C'est juste pour ne pas avoir de soucis quand je double.

Je renouvelle donc mes remerciements. Le site est super instructif (j'ai fais le tour de pas mal de sujets). Et les réponses sont clairs.

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9 Tdi 90cv an 1997 ] Perte de puissance et fuite d'eau.

Message par Romhappy le Lun 12 Sep 2011, 16:43

ah oui et au fait, je surveille presque à chaque plein mes niveaux (ou du moins déjà celui de l'huile) et je passe très prochainement chez le garagiste pour lui faire la totale. T'inquiète pas, je fais attention.

Romhappy
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : Ardennes
Emploi : Tatoueur
Niveau technique automobile : en dessous de débutant
Date d'inscription : 10/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum