Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur
Aujourd'hui à 00:35 par kiks60

» problème puissance fumer blanche et broute fiat ducato 2l jtd annee 2004
Hier à 23:28 par laurent1311

» Probleme injecteur 406 2L1 annee 98
Hier à 23:23 par genese80

» probleme traction opel vectra b
Hier à 23:19 par benoitmikel

» Panne 206 URGENT
Hier à 22:10 par Poulpy 68

» boitier de centralisation
Hier à 21:58 par Poulpy 68

» [ Opel corsa diesel ] perte de puissance
Hier à 21:53 par Poulpy 68

» [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage
Hier à 21:48 par Poulpy 68

» [ Renault scenic essence 1,4 an 1997 ] l'essence n'arrive plus
Hier à 21:37 par supramental

» [ BMW e90 320D M47N2 an 2007 ] Ne redémarre pas chaud (résolu)
Hier à 21:33 par huggy45

» [ renault express essence an 1997 ] probleme demarrage apres casse de la courroie alternateur
Hier à 21:32 par supramental

» J'ai plus de 200 000 kilomêtres, je suis française et je pense encore faire 200 000 kilomêtres !!
Hier à 17:42 par william51

» [ Fiat Ducato 2.0 jtd an 2003 ] Sifflement en accelerant
Hier à 15:54 par Le Vosgien

» [ BMW E36 325 tds Châssis sport M an 1993 ] Réglage géométrie
Hier à 15:38 par greg5129

» [ BMW e39 530d M57 an 1999 ] Démarre quand elle veut ... pré-pompe ou relais ?
Hier à 14:10 par Vixdeso

» [ Renault scénic 1 ] Réglage des anti brouillard
Hier à 11:48 par Cpapy_s33

» [ Citroen Saxo 1.5d an 1999 ] courroie couine au démarrage (résolu)
Hier à 10:13 par nonox88

» [ BMW E46 330xi M54 an 2001 ] moteur ne prends pas tous ses tours
Hier à 10:12 par kris996

» [ VW caddy 1.9 tdi an 2008 ] tous les voyants s'allument
Hier à 07:52 par Poulpy 68

» [ Renault Modus 1.5 dci an 2006 ] Problème bruiteur
Hier à 07:48 par Poulpy 68

» [ BMW E46 320D an 2002 ] Changement jante
Hier à 07:06 par ced-46

» [ fiat grande punto 1.2 essence an 2007 ] Problème fermeture centralisée (résolu)
Hier à 06:57 par ced-46

» Les fiches pratiques et problèmes résolus intérieur FIAT BRAVA / BRAVO
Hier à 06:52 par ced-46

» Présentation.
Hier à 06:46 par ced-46

» [ fiat brava 1.6 16v an 1996 ] Remplacement commodo (résolu)
Sam 29 Aoû 2015, 17:31 par gendarme

» [ Actualité : Nouveauté ] Renault Talisman Estate : l'arme anti-Passat SW
Sam 29 Aoû 2015, 08:53 par Poulpy 68

» [ Actualité : Nouveauté ] La Ferrari Dino se précise
Ven 28 Aoû 2015, 23:45 par ced-46

» BMW 320iA Touring phase 1,5 de 01/2001
Ven 28 Aoû 2015, 21:28 par Utoi

» [ FIAT DOBLO 1.4 an 2007 ] anomalie moteur apres changement distribution
Ven 28 Aoû 2015, 15:49 par Poulpy 68

» [ Renault kangoo 1.5 dci an 2004 ] casse bielle
Ven 28 Aoû 2015, 15:45 par Poulpy 68

[ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 14:53

voila la 206 et passer au diag voici les code erreur retrouver


J'avais débrancher la sonde lamda qui ce trouve sur le collecteur d’échappement sous conseil du garagiste pour voir si c'étais pas la sonde mais sa n'a rien changer


Je ne sais pas quel capteur c'est ....


La rampe a pas l'air d'avoir de problème , les injecteur on l'air ok sinon sa tournerai sur 3 pattes ... donc pas d'idée du problème

j'ai supprimé les codes erreur et j'attend que sa reviens pour rebrancher le pc voir si c'est les même ... j'ai rebrancher la sonde lamda donc elle ne devrais plus revenir ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 29
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 19:38

ben pour moi
1er photo ok, sonde débranché
2em pas ok défaut indiqué

3em défaut indiqué

donc les 2 défaut a vérifier

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:42

oui je sais qu'ils sont a vérifier , mais pour le capteur d'air aspiré je n'ai aucune idée de ou il ce trouve pour vérifie , sinon je vais changer les bougie éventuellement au cas ou une sera défectueuse même si il on étais changer il y a 30000km

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 29
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 20:50

non pas les bougies, sauf si tu a monté les bougies de tuning power kékées lool remplace les câbles des bougies

capteur d'aire aspiré c'est débitmètre

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:58

non bougie champion normal, les câbles de bougies c'est une rampe d'allumage , cette rampe a étais tester et les 4 sortie fonctionne donc le problème viendrez d' ailleurs pour moi

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 29
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 21:03

effectivement je viens de voir, autant pour moi

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 21:06

ce n'ai pas grave , mais le truc c'est que la voiture ne beug pas en permanence comme aujourd'hui j'ai supprimé les codes erreurs , et j'ai seulement eu un petit trou d'air une fraction de seconde mais pas de voyant ou perte de puissance ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 29
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 21:19

démonte tes bougies et prend une photo de chaque, laisse nous voir la couleur de électrode

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15392
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 21:25

ok je fais sa au plus vite ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 29
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Ven 23 Sep 2011, 19:40

Donc petite nouvelle , la sonde lambda sur le cata que j'avais changer avais un probleme les 4 fils etais inverser par rapport a l'ancienne sonde donc j'ai retourner la prise et j'attend de voir si les problemes reviennes sinon je vais rechanger les bougies et je prendrais une photo des anciennes en meme temps

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 29
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum