Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 17:15 par patnat

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 16:32 par BMW PASSION

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 14:40 par Mickaël Roussille

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 14:31 par X6m

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 14:22 par Laure B

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 13:35 par albatros

» ressouder cosse degivrage ??
Aujourd'hui à 13:26 par albatros

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

[ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 14:53

voila la 206 et passer au diag voici les code erreur retrouver


J'avais débrancher la sonde lamda qui ce trouve sur le collecteur d’échappement sous conseil du garagiste pour voir si c'étais pas la sonde mais sa n'a rien changer


Je ne sais pas quel capteur c'est ....


La rampe a pas l'air d'avoir de problème , les injecteur on l'air ok sinon sa tournerai sur 3 pattes ... donc pas d'idée du problème

j'ai supprimé les codes erreur et j'attend que sa reviens pour rebrancher le pc voir si c'est les même ... j'ai rebrancher la sonde lamda donc elle ne devrais plus revenir ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 19:38

ben pour moi
1er photo ok, sonde débranché
2em pas ok défaut indiqué

3em défaut indiqué

donc les 2 défaut a vérifier

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:42

oui je sais qu'ils sont a vérifier , mais pour le capteur d'air aspiré je n'ai aucune idée de ou il ce trouve pour vérifie , sinon je vais changer les bougie éventuellement au cas ou une sera défectueuse même si il on étais changer il y a 30000km

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 20:50

non pas les bougies, sauf si tu a monté les bougies de tuning power kékées lool remplace les câbles des bougies

capteur d'aire aspiré c'est débitmètre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:58

non bougie champion normal, les câbles de bougies c'est une rampe d'allumage , cette rampe a étais tester et les 4 sortie fonctionne donc le problème viendrez d' ailleurs pour moi

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 21:03

effectivement je viens de voir, autant pour moi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 21:06

ce n'ai pas grave , mais le truc c'est que la voiture ne beug pas en permanence comme aujourd'hui j'ai supprimé les codes erreurs , et j'ai seulement eu un petit trou d'air une fraction de seconde mais pas de voyant ou perte de puissance ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 21:19

démonte tes bougies et prend une photo de chaque, laisse nous voir la couleur de électrode

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 21:25

ok je fais sa au plus vite ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Ven 23 Sep 2011, 19:40

Donc petite nouvelle , la sonde lambda sur le cata que j'avais changer avais un probleme les 4 fils etais inverser par rapport a l'ancienne sonde donc j'ai retourner la prise et j'attend de voir si les problemes reviennes sinon je vais rechanger les bougies et je prendrais une photo des anciennes en meme temps

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 31
Localisation : LENS (62)
Emploi : tous et aucun
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum