Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW M INITIATION
Aujourd'hui à 03:56 par albatros

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Hier à 22:47 par Berdulle

» [ bmw E36 325is an 1993 ] problème de géométrie
Hier à 22:29 par metaphysik

» [ Actualité : Nouveauté ] RENAULT SPORT RS 01 2015
Hier à 21:57 par ced-46

» [ Renault megane break 1.9 DTI ] train arrière identique aux autres Megane ?
Hier à 21:51 par momo25

» [ Actualité : Nouveauté ] Volvo présente son nouveau XC90
Hier à 21:44 par ced-46

» [ Opel Astra G dti ] lumière du plafonnier
Hier à 21:36 par bleualpine

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Hier à 21:32 par ced-46

» [ renault Espace 4 ] Compatibilité sièges avant espace 3
Hier à 21:23 par ced-46

» [ VW Golf 5 an 2004 ] Que pensez vous des autoradios chinois réplique du RNS 510 ?
Hier à 20:28 par Bubule

» [ HONDA Jazz 2 1.4 ess. an 2004 ] Boite vitesse qui accroche
Hier à 19:54 par Laure B

» [ Renault Twingo 1.2 ess. an 1996 ] Problème régime
Hier à 19:34 par Mathiaz

» [ Opel Astra G 2.2 dti an 2003 ] remplacement courroie accessoires
Hier à 18:52 par astra22dti

» [ BMW e46 320d M47 an 2001 ] odeur de gasoil
Hier à 16:41 par greg5129

» [ VW POLO 1.4 GL ess an 1997 ] Trou à l'accélération et bruit d'air
Hier à 13:24 par DiaboloEtSatanas

» [ bmw E36 325 td an 1994 ] probleme essuie glace et centralisation
Hier à 07:21 par BMW PASSION

» [ ford puma 1.7 an 1999 ] problème de démarrage
Hier à 06:59 par damdam

» [ Ford mondeo 2.0 TDCI an 2001 ] tendre courroie accessoires
Hier à 06:26 par ced-46

» [ renault megane 1.9d an 1999 ] remplacement thermostat
Hier à 06:22 par ced-46

» bien le bonjour
Mar 26 Aoû 2014, 22:00 par dragvw

» [ Opel Combo cargo 1.7 di an 2003 ] Capteur vilebrequin
Mar 26 Aoû 2014, 21:03 par vincentnavarro

» [ Citroen C3 an 2007 ] Problèmes serrures
Mar 26 Aoû 2014, 18:20 par vincentnavarro

» Petite blague pour les copains
Mar 26 Aoû 2014, 17:22 par DiaboloEtSatanas

» [ Renault clio II 1.6l ess an 1998 ] fuite d huile et direction assistée
Mar 26 Aoû 2014, 14:56 par pakintoche

» [ hyundai accent 1.3 essence an 2001 ] Doc pour changer courroie de distribution
Mar 26 Aoû 2014, 06:25 par ced-46

» [ Renault megane 1 1.9D an 1999 ] problème moto ventilateur
Mar 26 Aoû 2014, 06:22 par ced-46

» [ Skoda Fabia Combi 1.6 TDI 75 an 2010 ] problèmes d'injecteurs
Mar 26 Aoû 2014, 06:12 par ced-46

» [ ford fiesta an 1988 ] changement serrure
Mar 26 Aoû 2014, 05:23 par ced-46

» [ Opel frontera 2.5 tds an 1997 ] Où se trouve le capteur FAE (position arbre à cames) ?
Mar 26 Aoû 2014, 03:38 par ced-46

»  [ Citroen C5 2.0 HDI an 2001 ] Quelle huile moteur
Lun 25 Aoû 2014, 22:55 par albatros

[ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 13:53

voila la 206 et passer au diag voici les code erreur retrouver


J'avais débrancher la sonde lamda qui ce trouve sur le collecteur d’échappement sous conseil du garagiste pour voir si c'étais pas la sonde mais sa n'a rien changer


Je ne sais pas quel capteur c'est ....


La rampe a pas l'air d'avoir de problème , les injecteur on l'air ok sinon sa tournerai sur 3 pattes ... donc pas d'idée du problème

j'ai supprimé les codes erreur et j'attend que sa reviens pour rebrancher le pc voir si c'est les même ... j'ai rebrancher la sonde lamda donc elle ne devrais plus revenir ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 18:38

ben pour moi
1er photo ok, sonde débranché
2em pas ok défaut indiqué

3em défaut indiqué

donc les 2 défaut a vérifier

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 19:42

oui je sais qu'ils sont a vérifier , mais pour le capteur d'air aspiré je n'ai aucune idée de ou il ce trouve pour vérifie , sinon je vais changer les bougie éventuellement au cas ou une sera défectueuse même si il on étais changer il y a 30000km

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 19:50

non pas les bougies, sauf si tu a monté les bougies de tuning power kékées lool remplace les câbles des bougies

capteur d'aire aspiré c'est débitmètre

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 19:58

non bougie champion normal, les câbles de bougies c'est une rampe d'allumage , cette rampe a étais tester et les 4 sortie fonctionne donc le problème viendrez d' ailleurs pour moi

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 20:03

effectivement je viens de voir, autant pour moi

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:06

ce n'ai pas grave , mais le truc c'est que la voiture ne beug pas en permanence comme aujourd'hui j'ai supprimé les codes erreurs , et j'ai seulement eu un petit trou d'air une fraction de seconde mais pas de voyant ou perte de puissance ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 20:19

démonte tes bougies et prend une photo de chaque, laisse nous voir la couleur de électrode

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15121
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:25

ok je fais sa au plus vite ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Ven 23 Sep 2011, 18:40

Donc petite nouvelle , la sonde lambda sur le cata que j'avais changer avais un probleme les 4 fils etais inverser par rapport a l'ancienne sonde donc j'ai retourner la prise et j'attend de voir si les problemes reviennes sinon je vais rechanger les bougies et je prendrais une photo des anciennes en meme temps

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum