Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C2 1.4 hdi vtr sensodrive an 2005 ] Témoin anti pollution allumé
Aujourd'hui à 00:13 par asnl54

» probleme twingo
Hier à 23:50 par dav1981

» presentation
Hier à 23:45 par ced-46

» [ Actualité : Nouveauté ] Quant e-Sportlimousine
Hier à 23:43 par ced-46

» [ Actualité : Essai ] VW SCIROCCO R 2014, RIGOUREUSE OU RADICALE ?
Hier à 23:41 par ced-46

» [ bmw e46 320D m47 an 1999 ] réglage phare passager impossible
Hier à 23:33 par albatros

» [ Citroën Xantia 1.8l ess ] problème régime moteur
Hier à 23:31 par ced-46

» [ Ford mondéo TDCI duratorq 115 an 2001 ] remplacement injecteurs
Hier à 23:23 par ced-46

» [ Citroen Jumper 2.2 HDI an 2007 ] Voyant orange moteur
Hier à 23:10 par ced-46

» [ Peugeot 2006 1.1L essence an 2001 ] changement du filtre essence
Hier à 23:08 par ced-46

» Purgeur de Freins pneumatique lorsque l'on est tout seul pour faire cet entretien (TUTO)
Hier à 23:03 par ced-46

» Les astuces quand on n'a pas les outils constructeur
Hier à 22:54 par ced-46

» [ VW golf 4 1.8t 180cv ] Probléme démarrage a chaud
Hier à 22:49 par ced-46

» [ bmw e46 cab 323I an 2000 ] Tringlerie de boite de vitesse décentrée
Hier à 22:29 par ced-46

» Michel
Hier à 22:13 par ced-46

» [ opel zafira 1.8 16v ] probleme temperature ordinateur de bord
Hier à 22:08 par ced-46

» [ Citrën Evasion 2.1td an 1999 ] Problème de démarrage
Hier à 21:43 par fred33t

» [ fiat punto 2 1.9d an 2000 ] problème manque puissante + fumée noire
Hier à 21:08 par sebastien.sureau

» [ Fiat Doblo Cargo 1.9D an 2001 ] problème fonction plus compteur kilometrique et vitesse
Hier à 20:54 par judicaeal732

» [ mercedes classe a w168 an 1997 ] plus de clignos ni centralisation et tableau de bord éteint
Hier à 18:14 par albatros

» [ Renault Megane 2 1.5 DCI an 2003 ] claquement moteur
Hier à 17:53 par Slan

» [ Recherche ] motorisation capote pour E36 cab
Hier à 17:47 par Lulu60290

» [ BMW E30 Cabriolet 325 i an 1987 ] Problème de ralenti
Hier à 16:23 par 6L

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Hier à 14:53 par BMW PASSION

» [ Renault espace 4 2.2 dci 150 ] remplacement embrayage
Hier à 13:38 par Laure B

» [ FORD Focus 1.8 tdci an 2008 ] câble de bougie préchauffage qui chauffe
Hier à 13:33 par aas59

» [ Renault megane 2 1.6 essence an 2006 ] problème régulateur/limiteur
Hier à 13:17 par jmc908

» [ bmw E36 316i 1.6 ess M43 an 1993 ] Problème de démarrage
Hier à 07:21 par ced-46

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante
Hier à 07:12 par ced-46

» [ Mini Cooper an 2006 ] Problème de démarrage (résolu)
Hier à 07:10 par ced-46

[ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 13:53

voila la 206 et passer au diag voici les code erreur retrouver


J'avais débrancher la sonde lamda qui ce trouve sur le collecteur d’échappement sous conseil du garagiste pour voir si c'étais pas la sonde mais sa n'a rien changer


Je ne sais pas quel capteur c'est ....


La rampe a pas l'air d'avoir de problème , les injecteur on l'air ok sinon sa tournerai sur 3 pattes ... donc pas d'idée du problème

j'ai supprimé les codes erreur et j'attend que sa reviens pour rebrancher le pc voir si c'est les même ... j'ai rebrancher la sonde lamda donc elle ne devrais plus revenir ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 18:38

ben pour moi
1er photo ok, sonde débranché
2em pas ok défaut indiqué

3em défaut indiqué

donc les 2 défaut a vérifier

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 19:42

oui je sais qu'ils sont a vérifier , mais pour le capteur d'air aspiré je n'ai aucune idée de ou il ce trouve pour vérifie , sinon je vais changer les bougie éventuellement au cas ou une sera défectueuse même si il on étais changer il y a 30000km

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 19:50

non pas les bougies, sauf si tu a monté les bougies de tuning power kékées lool remplace les câbles des bougies

capteur d'aire aspiré c'est débitmètre

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 19:58

non bougie champion normal, les câbles de bougies c'est une rampe d'allumage , cette rampe a étais tester et les 4 sortie fonctionne donc le problème viendrez d' ailleurs pour moi

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 20:03

effectivement je viens de voir, autant pour moi

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:06

ce n'ai pas grave , mais le truc c'est que la voiture ne beug pas en permanence comme aujourd'hui j'ai supprimé les codes erreurs , et j'ai seulement eu un petit trou d'air une fraction de seconde mais pas de voyant ou perte de puissance ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par sacha le Mer 21 Sep 2011, 20:19

démonte tes bougies et prend une photo de chaque, laisse nous voir la couleur de électrode

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15079
Age: 41
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Mer 21 Sep 2011, 20:25

ok je fais sa au plus vite ...

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 essence 1.1 an 2003 ] Problème trou d’accélération

Message par oursonkiller le Ven 23 Sep 2011, 18:40

Donc petite nouvelle , la sonde lambda sur le cata que j'avais changer avais un probleme les 4 fils etais inverser par rapport a l'ancienne sonde donc j'ai retourner la prise et j'attend de voir si les problemes reviennes sinon je vais rechanger les bougies et je prendrais une photo des anciennes en meme temps

oursonkiller
Petit mécano
Petit mécano

Masculin Nombre de messages: 53
Age: 28
Localisation: Divion (62)
Emploi: tous et aucun
Niveau technique automobile: Je fais tous sur ma voiture en apprenant à mesure
Date d'inscription: 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum