Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 06:57 par mista

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Renault clio 2 phase 1 rte diesel an 2000 ] probleme pompe electrique ... ou pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 2 phase 1 rte diesel an 2000 ] probleme pompe electrique ... ou pas

Message par lunatic35 le Mar 13 Sep 2011, 20:20

Bonjour , je viens ici exposé un problème pour savoir si d autre personne l'on .

Alors j'ai une clio 2 1.9D phase 1 RTE DIESEL pack électrique elle a 150 000 km a peu prés et elle a 10 ans .

Donc le soucis c'est que de temps en temps (2 a 7 fois par semaine ) au démarrage je n'ai plus de direction assiste le volant et très dur a tournée et fumée blanche pour la reglé ce problème c'est de couper le contact et de le rallumer , un autre problème c'est quand je roule ou au démarrage d'un coup le compte tour va vers le 0 et on entend un bruit devant le capot tatatatata et ca repars y'a une petite perte de vitesse , Y aussi le voyant serv qui s 'allume mais ca j'ai l 'impression que ca vient de l air bag qui déconne car j'ai du bougé violemment mon siege conducteur.

Donc je vais au garage et on me dis a plusieurs reprise c'est peut être le pompe électrique mais pas sur donc la réparation 600e mais sans être sur pas cool la balise ne donne rien . J'ai eu deux fois la courroie de l alternateur qui faisait le bruit de sifflement au démarrage je l ai change donc ca c'est réglée et jai change aussi une pièce qui envoie le gasoil car quand j accéléré j avais des ralentissement mais ca aussi jai changé et ca remarche c'est juste pour donner mes dernière réparation .

Si vous avez eu ce genre de problème merci de m’aide dans la réparation car j'aimerais bien la vendre mais avec ce problème impossible.

lunatic35
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 30
Localisation : Rennes
Emploi : Informaticien
Niveau technique automobile : 0
Date d'inscription : 13/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 phase 1 rte diesel an 2000 ] probleme pompe electrique ... ou pas

Message par ced-46 le Mar 13 Sep 2011, 22:42

Salut,

De quelle pompe parle-t-il ?

Ton problème fait penser à une électrovanne d'avance défectueuse.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault clio 2 phase 1 rte diesel an 2000 ] probleme pompe electrique ... ou pas

Message par bleualpine le Mer 14 Sep 2011, 00:51

A mon avis, il parle de la pompe électrique de direction assistée.

Le tac tac tac ne viendrait il pas du coté gauche de la voiture? Si tel est le cas c'est pile l'endroit ou se trouve le relais de direction assistée.
Ouvre le boitier noir sur la joue d'aile et regarde s'il n'y a pas eu d'infiltration d'eau. Regarde aussi le relais de plus pret. IL est peut etre directement en cause vu l'intensité qui le traverse pour alimenter la pompe.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1398
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 phase 1 rte diesel an 2000 ] probleme pompe electrique ... ou pas

Message par lunatic35 le Mer 14 Sep 2011, 20:13

oui c'est la pompe electrique de direction assiste a 600 e :s

non le tactactac vient de lavant droite de ma voiture.

Je crois que électrovanne d'avance je l'ai change lors de mon probleme de ralentissement quand jaccelre comme si je manquais de gazoil .

lunatic35
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 30
Localisation : Rennes
Emploi : Informaticien
Niveau technique automobile : 0
Date d'inscription : 13/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2 phase 1 rte diesel an 2000 ] probleme pompe electrique ... ou pas

Message par ced-46 le Mer 14 Sep 2011, 22:42

Salut,

On dirait qu'il y a deux problèmes .....

Peux-tu faire une vidéo pour qu'on entende ce bruit ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum