Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 08:23 par david38

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ BMW E34 525 TDS an 1993 ] pas de gasoil en sortie de pompe

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E34 525 TDS an 1993 ] pas de gasoil en sortie de pompe

Message par brice40516 le Dim 18 Sep 2011, 18:02

bonjour tout le monde,

je suis nouveau sur le forum, j'espère trouver ici un peu d'aide car je ne sait plus quoi faire, et surtout que vous ne me tiendrai pas rigueur de mon inexpérience.

voici mon problème:
(j’ai l’impréssion que c’est à peu près le même que celui-ci : http://www.techniconnexion.com/t19066-bmw-e34-525-tds-an-1993-pompe-injection-ne-crache-plus-de-gasoil-resolu. )
mon moteur ayant divers problèmes, fuite d’huile, claquement, fuite de pompe à injection,
je l’ai échanger avec celui de ma deuxième 525 (épave) que je viens de réviser (poussoirs, distribution, joints, etc)
en ce qui concerne la pompe à injection, c’est également celle de l’épave, mais avec l’actuateur de de celle qui roule(car une fois celui de l’épave mis en pièces, je n’ai pas pu le remonter)

mais voila, une fois le tout remonter, caler, tout mis en place… aucun gasoil ne sort de ma pompe. Même en shuntant le relai de pompe de gavage, et en insistant sur le démarreur. (j’ai déjà vidé ma batterie que je venais de recharger.)
en revanche, si je démonte les petits « tubes » à la sortie de pompe, le gasoil sort bel et bien.




J’ai éliminer la thèse de l’électrovanne de stop en suprimant le noyaux de celle-ci.
La thèse du circuit d’alimentation également car en shuntant la pompe de gavage le débit est continu en sorti de filtre à gasoil.
J’aimerai comprendre ce qui se passe avant d’acheter une pompe d’occasion.

Qu’en pensez-vous ?

N’hésiter pas, toute remarque ou critique et la bienvenu, tant au niveau technique que mise en page.

Merci d’avance.

brice40516
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 27
Localisation : par la
Emploi : employé
Niveau technique automobile : bac pro
Date d'inscription : 18/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E34 525 TDS an 1993 ] pas de gasoil en sortie de pompe

Message par arnauld le Mer 21 Sep 2011, 22:44

bonsoir ,

les questions qui me viennent :
1) y a t il compatibilité entre la pompe de l'une et l'actuateur de l'autre ?
2) l'actuateur actuellement monté est il reconnu par le calculateur ?
3) es tu certain du bon montage ET réglage de l'actuateur ? ( car si j'ai tout compris cette actuateur a était déposé puis reposé sur une pompe elle même déposée ?)
4) quel repaires avais tu pris ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum