Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Dim 25 Sep 2011, 23:43

Bonjour, je demande votre aide pour mon Audi 80 1.9 TDI de 1992 (Moteur 1Z). 217000Kms

Quand je la démarre pour la première fois dans la journée (Moteur totalement froid) Le moteur tourne comme une horloge ! Ne claque pas, Très silencieux, Régime stable, Comme une voiture neuve !

Sur la route, Moteur a plus de 70°c, Pied au plancher la puissance est au rendez-vous ! Rien a dire !

Passer les 80°c (entre 85°c et 90°c a peut prêt) la voiture perd toute la puissance, le voyant Check s'allume, parfois il s'éteint ou reste allumer, mais rien ne change la voiture est un veau !! Le moteur fais plus de bruit et fais des rater, le ralenti est instable et la voiture tremble comme un tracteur. j'éteint le moteur je rallume rien ne change ! il faut que le moteur se refroidisse totalement pour retrouver la puissance. Même si parfois a 90°c sa arrive qu'elle retrouve la puissance pendant quelque seconde mais c'est très rare !

L'ancien propriétaire avez fais faire un DIAGNOSTIC (valise) voici le résultat :

OBSERVATIONS: ACTUATEUR DE POMPE A INJECTION HS - INJECTEUR PILOTE ANOMALIE DE FONCTIONNEMENT - ÉLECTROVANNE D'AVANCE FONCTIONNEMENT ANORMAL.

Le débimetre a été remplacer : Aucun changement

J'ai condamné la vanne EGR avec des plaques + Nettoyage intégral de l'admission Très encrasser , j'ai vidé le catalyseur, et remplacer une durite de retour qui aller sur l'injecteur N°3 (pilote) car elle était percer et le gasoil s'en échapper.

Résultat : Quand le moteur ne déconne pas : Bien plus de puissance ! Le moteur marche mieux !

Mais le problème est toujours le même, elle fait toujours ce que j'ai écris au début

Donc je cherche d'ou pourrais venir la panne, Injecteur pilote je pense pas, cela devais venir de cette durite de retour percer.

Sur le forum j'ai vu que la maladie sur ces voiture était l'actuateur de pompe a injection. Mais quand c'est cette pièce qui déconne sa devrais le faire tout le temps ! Même moteur froid ! Donc par déduction l'électrovanne d'avance ?? Cet électrovanne donne de l'avance a la pompe quand le moteur est froid peut être ? Et c'est pour sa que cela déconne que quand le moteur est chaud (+ de 80°c a chaque fois !)

Je remercie les gens qui répondrons, En espèrent que quelqu’un saura me dire d'ou viens exactement le problème ! Merci d'avance Cool

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Mer 28 Sep 2011, 00:37

Ne penses tu pas que l'electrovanne détermine le moment ou le gazole doit être injecté tandis que l'actuateur " actualise" la quantité à injecter?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Mer 28 Sep 2011, 13:27

L'electovanne et l'actuateur reçoivent les informations de l'injecteur pilote il me semble. Donc c'est peut être lui que je doit vérifié en premier.

Le plus bizarre dans l'histoire c'est que la voiture marche nikel jusk'a environ 85°c. Donc sa se trouve c'est juste une sonde de température d'eau ou de gasoil.

Je veut bien tout vérifié mais le problème c'est que l'injecteur pilote sa je sais ou il se trouve mais les sonde de température ainsi que l'électrovanne d'avance je sais pas du tout.

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Mer 28 Sep 2011, 23:16

l'injecteur pilote donne le "la". C'est en partie sur lui que se refere le calculateur pour déterminer les cycles moteurs donc régime. En fait, réellement il n'obtient qu'une confirmation de sa part, le principal étant géré par le capteur PMH.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Mer 28 Sep 2011, 23:55

D'accord. Merci pour ces précision :) . Par rapport au problème décris dans mon premier message, vous n'avez pas une petite idée du problème ? Je ne sais pas quoi regarder c'est quand même assez compliquer. Et si je vais chez Audi je vais en avoir pour une fortune !

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Ven 30 Sep 2011, 00:32

Je pense tout bonnement à l'actuateur de pompe defectueux ! A chaud, le bobinage de l'electro aimant qui commande l'iguille se "dilatte" et empeche l'aiguille de regler correctement son débit.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Sam 01 Oct 2011, 20:22

Aïe ! Le plus cher et le plus difficile a remplacer.. J'aurais préférais l'injecteur pilote ! Je vais pour le moment ne rien toucher et quand j'aurais trouver un injecteur pilote d'ocas pour essayer je le remplacerait pour voir si sa ne viens pas de la.

Sinon pense tu que si je met du "Nettoyant injecteur" Restore ou Wynn's mélanger avec 10 litres de gasoils peut débloquer quelque chose par miracle ?

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Mar 04 Oct 2011, 00:57

@ANTHO31510 a écrit:
Sinon pense tu que si je met du "Nettoyant injecteur" Restore ou Wynn's mélanger avec 10 litres de gasoils peut débloquer quelque chose par miracle ?

Là je ne suis pas devin !

Ca peut effectivement améliorer les choses ! Tout dépend de l'état réel de l'ensemble. Tu peux essayer, ça n'engage à rien.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum