Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Aujourd'hui à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Aujourd'hui à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 13:03 par Iziman95

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 12:59 par seb33470

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Aujourd'hui à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Aujourd'hui à 12:51 par albatros

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Aujourd'hui à 12:44 par kheper

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Aujourd'hui à 12:40 par ced-46

» présentation
Aujourd'hui à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Aujourd'hui à 12:31 par ced-46

» Présentation
Aujourd'hui à 12:26 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Aujourd'hui à 12:25 par albatros

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 12:20 par minesota59

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur (résolu)
Aujourd'hui à 12:15 par ced-46

» [ BMW E46 320D M47 ] dépose/repose precatalyseur et remplacement flexible ( TUTO )
Aujourd'hui à 12:15 par ced-46

» Presentation
Aujourd'hui à 11:42 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 11:39 par ced-46

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 11:35 par ced-46

» Présentation
Aujourd'hui à 11:31 par ced-46

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 11:27 par ced-46

» Presentation
Aujourd'hui à 11:21 par ced-46

» [ Renault Clio 2 1.9d an 2000 ] problème accélération
Aujourd'hui à 11:10 par Cliomegane

» [ Ford fiesta 1.4 tdci an 2003 ] Ne veut pas démarrer
Aujourd'hui à 11:10 par Dedegarage

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements (résolu)
Aujourd'hui à 11:04 par ced-46

» Les fiches pratiques et problèmes résolus MOTEUR CHRYSLER NEON
Aujourd'hui à 11:03 par ced-46

» [ Audi 80 ] Purge de nos bloc ABS ( TUTO )
Aujourd'hui à 10:57 par ced-46

» [ BMW E46 320d M47 ] Arrêt moteur plus doux
Aujourd'hui à 10:45 par ced-46

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 10:34 par ced-46

» [ AUDI A3 1.9 TDI 110 an 2000 ] Probleme manque de puissance (résolu)
Aujourd'hui à 10:17 par ced-46

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Aujourd'hui à 10:06 par claude.n

[ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Dim 25 Sep 2011, 23:43

Bonjour, je demande votre aide pour mon Audi 80 1.9 TDI de 1992 (Moteur 1Z). 217000Kms

Quand je la démarre pour la première fois dans la journée (Moteur totalement froid) Le moteur tourne comme une horloge ! Ne claque pas, Très silencieux, Régime stable, Comme une voiture neuve !

Sur la route, Moteur a plus de 70°c, Pied au plancher la puissance est au rendez-vous ! Rien a dire !

Passer les 80°c (entre 85°c et 90°c a peut prêt) la voiture perd toute la puissance, le voyant Check s'allume, parfois il s'éteint ou reste allumer, mais rien ne change la voiture est un veau !! Le moteur fais plus de bruit et fais des rater, le ralenti est instable et la voiture tremble comme un tracteur. j'éteint le moteur je rallume rien ne change ! il faut que le moteur se refroidisse totalement pour retrouver la puissance. Même si parfois a 90°c sa arrive qu'elle retrouve la puissance pendant quelque seconde mais c'est très rare !

L'ancien propriétaire avez fais faire un DIAGNOSTIC (valise) voici le résultat :

OBSERVATIONS: ACTUATEUR DE POMPE A INJECTION HS - INJECTEUR PILOTE ANOMALIE DE FONCTIONNEMENT - ÉLECTROVANNE D'AVANCE FONCTIONNEMENT ANORMAL.

Le débimetre a été remplacer : Aucun changement

J'ai condamné la vanne EGR avec des plaques + Nettoyage intégral de l'admission Très encrasser , j'ai vidé le catalyseur, et remplacer une durite de retour qui aller sur l'injecteur N°3 (pilote) car elle était percer et le gasoil s'en échapper.

Résultat : Quand le moteur ne déconne pas : Bien plus de puissance ! Le moteur marche mieux !

Mais le problème est toujours le même, elle fait toujours ce que j'ai écris au début

Donc je cherche d'ou pourrais venir la panne, Injecteur pilote je pense pas, cela devais venir de cette durite de retour percer.

Sur le forum j'ai vu que la maladie sur ces voiture était l'actuateur de pompe a injection. Mais quand c'est cette pièce qui déconne sa devrais le faire tout le temps ! Même moteur froid ! Donc par déduction l'électrovanne d'avance ?? Cet électrovanne donne de l'avance a la pompe quand le moteur est froid peut être ? Et c'est pour sa que cela déconne que quand le moteur est chaud (+ de 80°c a chaque fois !)

Je remercie les gens qui répondrons, En espèrent que quelqu’un saura me dire d'ou viens exactement le problème ! Merci d'avance Cool

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Mer 28 Sep 2011, 00:37

Ne penses tu pas que l'electrovanne détermine le moment ou le gazole doit être injecté tandis que l'actuateur " actualise" la quantité à injecter?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1400
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Mer 28 Sep 2011, 13:27

L'electovanne et l'actuateur reçoivent les informations de l'injecteur pilote il me semble. Donc c'est peut être lui que je doit vérifié en premier.

Le plus bizarre dans l'histoire c'est que la voiture marche nikel jusk'a environ 85°c. Donc sa se trouve c'est juste une sonde de température d'eau ou de gasoil.

Je veut bien tout vérifié mais le problème c'est que l'injecteur pilote sa je sais ou il se trouve mais les sonde de température ainsi que l'électrovanne d'avance je sais pas du tout.

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Mer 28 Sep 2011, 23:16

l'injecteur pilote donne le "la". C'est en partie sur lui que se refere le calculateur pour déterminer les cycles moteurs donc régime. En fait, réellement il n'obtient qu'une confirmation de sa part, le principal étant géré par le capteur PMH.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1400
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Mer 28 Sep 2011, 23:55

D'accord. Merci pour ces précision :) . Par rapport au problème décris dans mon premier message, vous n'avez pas une petite idée du problème ? Je ne sais pas quoi regarder c'est quand même assez compliquer. Et si je vais chez Audi je vais en avoir pour une fortune !

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Ven 30 Sep 2011, 00:32

Je pense tout bonnement à l'actuateur de pompe defectueux ! A chaud, le bobinage de l'electro aimant qui commande l'iguille se "dilatte" et empeche l'aiguille de regler correctement son débit.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1400
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par ANTHO31510 le Sam 01 Oct 2011, 20:22

Aïe ! Le plus cher et le plus difficile a remplacer.. J'aurais préférais l'injecteur pilote ! Je vais pour le moment ne rien toucher et quand j'aurais trouver un injecteur pilote d'ocas pour essayer je le remplacerait pour voir si sa ne viens pas de la.

Sinon pense tu que si je met du "Nettoyant injecteur" Restore ou Wynn's mélanger avec 10 litres de gasoils peut débloquer quelque chose par miracle ?

ANTHO31510
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Toulouse
Emploi : Aucun
Niveau technique automobile : CAP MECANIQUE
Date d'inscription : 25/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 TDI an 1992 ] Problème Pompe Injection ?

Message par bleualpine le Mar 04 Oct 2011, 00:57

@ANTHO31510 a écrit:
Sinon pense tu que si je met du "Nettoyant injecteur" Restore ou Wynn's mélanger avec 10 litres de gasoils peut débloquer quelque chose par miracle ?

Là je ne suis pas devin !

Ca peut effectivement améliorer les choses ! Tout dépend de l'état réel de l'ensemble. Tu peux essayer, ça n'engage à rien.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1400
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum