Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[ VW polo IV tdi an 2006 ] gros souci démarrage aprés 4000€ de frais

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ VW polo IV tdi an 2006 ] gros souci démarrage aprés 4000€ de frais

Message par bob paar le Mar 27 Sep 2011, 12:44

Bonjour a tous

J en appelle a vos lumieres car nous y perdons notre latin , notre patience et surtout de l argent dans cette histoire de POLO.
Petit historique rapide, grosse fumee noir sur l autoroute, avec un emballement du moteur....assez impressionnant d ailleurs , nous deposons notre polo chez notre gargiste qui detecte que la pompe tandem d alimentation du gasoil a cedé ..... il repare , nettoie....mais le moteur ne tournait pas rond , on lui redonne , il l emmene passer au banc chez VW , et la suite , est calamiteuse financierement , injecteur et pas mal de choses...je vous laisse regarder sur le scan qui suit...au final on en profite pour faire la courroie de distribution et la note s eleve a 4000€ ....VW n a pas voulu faire de geste commercial en en prenant meme une petite partie a leur charge ..

Mais voila , on en reste pas la , depuis maintenant 2 mois , la POLO a du mal a demarrer le matin , ma femme est oblige d y mettre de l accelerateur pour qu elle demarre peniblement , et on sent que la ralenti est bien bas quand on est a l arret , limite on s attend a ce qu elle cale....Qu en pensez vous?est il possible que notre garagiste ait pu oublier un reglage ou justement deregler quelque chose?ON en a profité pour depoussierer la vanne papillon sur des conseils d un ami , mais rien n y fait , on a lache une somme enorme et au final cette voiture qui n a que 120000km accumule les soucis....alors que je n ai jamais eu de probleme avec ma vieille polo.
Aux vues de tout ce qu a changé notre garagiste , je serais enclin a penser que ce disfonctionnement devrait etre pris en charge par son garage?

Pour info il s agit d une POLO IV de 2006 .

Merci d avance de votre aide.

bob paar
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 41
Localisation : coudroy
Emploi : services genraux
Niveau technique automobile : novice
Date d'inscription : 27/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ VW polo IV tdi an 2006 ] gros souci démarrage aprés 4000€ de frais

Message par ced-46 le Mar 27 Sep 2011, 22:59

Salut,

Après 4000€ de frais tu as des problèmes de démarrage .... il vaut mieux remmener l'auto chez le garagiste.

Pendant 2 mois elle a fonctionné correctement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum