Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par RudyL le Jeu 29 Sep 2011, 11:09

Bonjour,

Je possède une BMW série 5 E34 520i N° série HB5155F - 240000 km au compteur

La panne initiale était que dans la minute qui suivait la mise en route du moteur, le liquide de refroidissement jaillissait du vase d'expansion et l'aiguille du tableau de bord montait rapidement dans le rouge. J'ai changé la pompe à eau où j'ai pu constaté que la turbine était fissurée à plusieurs endroits. Le radiateur qui avait une légère fuite a également été changé ainsi que le calorstat.

Tout est neuf mais ne sachant pas si le joint de culasse avait souffert, j'ai mis de l'eau dans le circuit de refroidissement à la place du liquide prévu à cet effet, le temps de faire un essai. Pour faire la purge, j'ai enlevé le bouchon situé sur le coté du radiateur et j'ai mis 10 litres d'eau dans le circuit. J'ai remis le bouchon et complété le vase d'expansion en m'assurant que l'eau coulait de la vis de purge situé sur le dessus (moteur tournant).

Maintenant, lorsque je démarre le moteur, on aperçoit un filet qui coule au niveau du bouchon du vase d'expansion, le durite du haut chauffe et quelques temps après la durite du bas se met à chauffer. Toutes les deux ne sont pas dures.

J'ai roulé une dizaine de kilomètres pour m'assurer que tout était correct. L'aiguille du tableau de bord ne va plus dans le rouge et reste au milieu du cadran. Il n'y a aucune fumée blanche ou noire à la sortie du tuyau d'échappement.

Lorsque j'ai de nouveau vérifié le niveau d'eau dans le vase, je me suis aperçu qu'il en manquait 5 litres. L'eau avait manifestement débordé du vase. J'ai ouvert la vis de purge et de la vapeur sortait.

J'ai un doute, le joint de culasse est-il vraiment HS où est-ce simplement que c'est parce que j'ai mis de l'eau que cela a débordé.

merci de votre réponse




RudyL
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Calais
Emploi : sans
Niveau technique automobile : amateur
Date d'inscription : 29/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par sacha le Jeu 29 Sep 2011, 20:07

Salut
commande de chauffage a fond sur rouge, remplis la vase et roule pour bien faire purgé le circuit
fort possible que une bulle d'aire reste bloqué

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par RudyL le Sam 01 Oct 2011, 12:38

Bonjour,

Merci de votre réponse.
j'ai de nouveau fait la purge en suivant vos conseils. J'ai roulé pendant 20 mn et le niveau d'eau est resté stable. Je vais toutefois surveiller quelques temps le niveau.

RudyL
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Calais
Emploi : sans
Niveau technique automobile : amateur
Date d'inscription : 29/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par sacha le Sam 01 Oct 2011, 17:16

Re
tien nous au jus

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par RudyL le Sam 08 Oct 2011, 20:44

Bonsoir,

A force d'insister avec la purge, maintenant, tout est rentré dans l'ordre. le niveau d'eau dans le vase d'expansion s'est stabilisée.
merci

RudyL
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Calais
Emploi : sans
Niveau technique automobile : amateur
Date d'inscription : 29/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par sacha le Sam 08 Oct 2011, 21:03

Re
c'est bon ça, bonne nouvelle

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par ced-46 le Sam 08 Oct 2011, 22:10

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16625-m50-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum