Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

[ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par RudyL le Jeu 29 Sep 2011, 11:09

Bonjour,

Je possède une BMW série 5 E34 520i N° série HB5155F - 240000 km au compteur

La panne initiale était que dans la minute qui suivait la mise en route du moteur, le liquide de refroidissement jaillissait du vase d'expansion et l'aiguille du tableau de bord montait rapidement dans le rouge. J'ai changé la pompe à eau où j'ai pu constaté que la turbine était fissurée à plusieurs endroits. Le radiateur qui avait une légère fuite a également été changé ainsi que le calorstat.

Tout est neuf mais ne sachant pas si le joint de culasse avait souffert, j'ai mis de l'eau dans le circuit de refroidissement à la place du liquide prévu à cet effet, le temps de faire un essai. Pour faire la purge, j'ai enlevé le bouchon situé sur le coté du radiateur et j'ai mis 10 litres d'eau dans le circuit. J'ai remis le bouchon et complété le vase d'expansion en m'assurant que l'eau coulait de la vis de purge situé sur le dessus (moteur tournant).

Maintenant, lorsque je démarre le moteur, on aperçoit un filet qui coule au niveau du bouchon du vase d'expansion, le durite du haut chauffe et quelques temps après la durite du bas se met à chauffer. Toutes les deux ne sont pas dures.

J'ai roulé une dizaine de kilomètres pour m'assurer que tout était correct. L'aiguille du tableau de bord ne va plus dans le rouge et reste au milieu du cadran. Il n'y a aucune fumée blanche ou noire à la sortie du tuyau d'échappement.

Lorsque j'ai de nouveau vérifié le niveau d'eau dans le vase, je me suis aperçu qu'il en manquait 5 litres. L'eau avait manifestement débordé du vase. J'ai ouvert la vis de purge et de la vapeur sortait.

J'ai un doute, le joint de culasse est-il vraiment HS où est-ce simplement que c'est parce que j'ai mis de l'eau que cela a débordé.

merci de votre réponse




RudyL
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Calais
Emploi : sans
Niveau technique automobile : amateur
Date d'inscription : 29/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par sacha le Jeu 29 Sep 2011, 20:07

Salut
commande de chauffage a fond sur rouge, remplis la vase et roule pour bien faire purgé le circuit
fort possible que une bulle d'aire reste bloqué

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par RudyL le Sam 01 Oct 2011, 12:38

Bonjour,

Merci de votre réponse.
j'ai de nouveau fait la purge en suivant vos conseils. J'ai roulé pendant 20 mn et le niveau d'eau est resté stable. Je vais toutefois surveiller quelques temps le niveau.

RudyL
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Calais
Emploi : sans
Niveau technique automobile : amateur
Date d'inscription : 29/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par sacha le Sam 01 Oct 2011, 17:16

Re
tien nous au jus

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par RudyL le Sam 08 Oct 2011, 20:44

Bonsoir,

A force d'insister avec la purge, maintenant, tout est rentré dans l'ordre. le niveau d'eau dans le vase d'expansion s'est stabilisée.
merci

RudyL
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Calais
Emploi : sans
Niveau technique automobile : amateur
Date d'inscription : 29/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par sacha le Sam 08 Oct 2011, 21:03

Re
c'est bon ça, bonne nouvelle

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW e34 520i M50 an 1991 ] l'eau déborde du vase d'expansion (résolu)

Message par ced-46 le Sam 08 Oct 2011, 22:10

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16625-m50-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum