Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 07:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ Renault twingo ] ratés moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault twingo ] ratés moteur (résolu)

Message par flyingbeef3 le Ven 07 Oct 2011, 17:31

AVANT TOUTE CHOSE, SI VOUS AVEZ CE PROBLEME ALLEZ UNIQUEMENT DANS UN GARAGE RENAULT OFFICIEL AFIN D'AVOIR UN RECOURS EN CAS DE LITIGE !

Bonjour,

Il se trouve que depuis bientot 6 mois, notre twingo 1, phase 2 à moteur D4f, à ce problème de ratés de plus en plus régulièrement.

Au début nous avons changé les bougies ainsi que nettoyé le boitier papillon. Problème résolu pour quelques temps (un gros mois) mais de retour ensuite...

Voilà maintenant 2 mois, elle s'est mise en mode dégradé, avec le voyant moteur ainsi que le voyant électronique allumés.

J'avais lu sur internet qu'il fallait nettoyer ce que moi j'appelle les "anti parasites" donc démontage du cache plastique WD 40 dans les anti parasites, et là, nickel, comme une horloge pendant 15 jours... Puis rechute... Ratés, de puis en plus fréquents, puis mode dégradé.

Nous l'avons donc amené à un garage. Celui qui nous avait changé les bougies et nettoyé le boitier papillon. Il nous dit : "vu ce que dit la valise diagnostique, le boitier papillon est tjrs defectueux, il faut le changer". Nous avons donc changé ce fameux boitier papillon.

Mais 15 jours après, re belotte... de plus en plus de ratés puis mode dégradés.

Retour au garage, je lui explique que le problème s'estompe quand je nettoie les anti parasites avec du WD, le garagiste me dit que la bobine est problématique sur ces modèles là et qu'elle est solidaire des fils de bougies.

Soit, nous avons changé la bobine et les fils.

Ca à fonctionné une semaine...

Je pars chez un pote, en bas de chez moi, mode dégradé... j'étais vert fluo...
Entre temps j'avais lu qu'il y avait un problème récurent sur le cablage des potentiometres de pédale d'accélérateur sur ces modèles là.
Un ami m'avait parlé d'un problème du faisceau électrique au niveau de la pédale.
(Ami qui travaille dans un garage multimarques d'un grand groupe)
Il m'avait dit : " tu trifouilles un peu les fils et si ça repart c'est que ça vient de là"

Ni une ni 2 je me penche sous le combiné trouve la broche, la débranche trifouille le fil, le rebranche, un coup de +12 dans le démarreur et là, miracle, une merveille de la mécanique ma renault.
Une merveille ephemere...
40 km plus tard, retour du mode dégradé, mais là, plus vicieux :
On part commence à 50km/h puis 40 ... 30 .... 20 ... 10 ... et .... 0 !

Voiture arretée, sur le ralenti, aucune réaction du moteur à la solicitation de la pédale d'accélérateur.

J'avais lu aussi que dans quelques cas extrème comme celui-ci couper le contact et le remettre plusieurs fois pouvait y faire.
Je l'ai donc fait 15 fois.

Et la bagnole est repartie.

Retour chez le garagiste, 5eme passage à la valise renault, et tjrs le même problème :
DF 167 Capteur angle papillon : Vérifier le branchement et l'état du connecteur du papillon motorisé.

Bilan du garagiste : "écoutes, la il ne reste pas 36 sollutions : c'est ou le faisceau ou le calculateur moteur"

Et vu que c'est un ami il enchaine en me disant : "tu sais, franchement, moi je ne sais plus, je préfère que tu vois directement avec renault".

Je tiens a préciser que j'ai des factures pour tout ce que j'ai fait, mais que ce ne sont pas des factures renault.

Avant qu'elle ne me coute 2 fois son prix de revente d'occasion ou encore que je lui mette le feu, vous en pensez quoi vous ?

D'avance un gigantesque merci !

Ian.

Edit modération : un problème = un sujet [b][u]


Dernière édition par flyingbeef3 le Mar 25 Oct 2011, 09:24, édité 3 fois

flyingbeef3
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : HYERES
Emploi : Tech Informatique
Niveau technique automobile : 3,5
Date d'inscription : 07/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par balboa83 le Ven 07 Oct 2011, 20:08

salut
il y a eu une note pour les d4f (twingo,clio etc etc de 2001 a 2004)
je la retrouve et la poste ici

il faut supprimer le sucre qui raccorde le faisceau au niveau pédalier pour ne plus avoir de problème (passer de la bombe contact dans un premier temps peu régler le problème pour un certain temps ) moi j"ai le problème aussi de puis bien 3 ans ;) pour le moment je "bombe" de temps en temps

par contre je te conseille pour tes ratés ,si tu en as toujours, de vérifier ton capteur de pression d air très facilement accessible et surtout ces 2 joints qui peuvent poser problème aussi (vu que tu a déjà changé le papillon)




balboa83
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : toulon
Emploi : employé
Niveau technique automobile : bricoleur
Date d'inscription : 04/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par balboa83 le Sam 08 Oct 2011, 08:37



Réclamations Client
Le moteur démarre mais ne peut s'accélérer. Le témoin d'injection reste allumé.
1 seul code défaut en mémoire dans le calculateur d'injection.
code: potentionmètre de pédale d'accélérateur
Causes
Mauvais contact au connecteur du potentionmètre de pédale d'accélérateur. Le câblage est très souvent en tension sur le connecteur car il chemine par dessus le pédalier d'embrayage.
Remèdes
Réparer le connecteur ou souder directement les fils sur le capteur et, si nécessaire, remplacer le potentionmètre, puis refixer correctement le câblage.


balboa83
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : toulon
Emploi : employé
Niveau technique automobile : bricoleur
Date d'inscription : 04/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par flyingbeef3 le Lun 10 Oct 2011, 13:53

Bonjour !

Tout d'abord, merci pour la réponse aussi rapide !
Et quel plaisir d'avoir de vraies réponses techniques, claires et précises !

Bref,

Le problème de la pédale d'accélérateur n'est apparu qu'après le fait d'avoir débranché le potentiomètre et ,ne s'est plus produit depuis.
D'ailleurs, il n'est pas apparu directement après, mais plus tard dans la même journée après avoir arreté la voiture puis l'avoir redémarrée et roulé avec.

De plus l'erreur du calculateur est toujours la même, à aucun moment il n'y a eu d'erreur "potentiomètre pédale d'accelérateur".

Autre chose, j'ai remarqué que si on la tenait dans les tours, on avait quelques ratés, mais pas d'erreur calculateur.

Suite à un problème "technique" (ma copine s'est fait voler son sac à main vendredi dans la nuit) je n'ai pas eu le temps de regarder le capteur de pression d'air.

J'essaie de jetter un oeil dès ce soir.

Merci @ vous !

flyingbeef3
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : HYERES
Emploi : Tech Informatique
Niveau technique automobile : 3,5
Date d'inscription : 07/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par balboa83 le Lun 10 Oct 2011, 14:59

symptome identique et c est bien le faisceau du pedalier ;)



tu peu avoir cette erreur aleatoirement causée par ce soucis

par contre un bon coup de souflette dans le capteur de pression d air et de bombe contact sur les raccord faisceau de celui ci ne ferra pas de mal ;) pour tes ratés

balboa83
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 43
Localisation : toulon
Emploi : employé
Niveau technique automobile : bricoleur
Date d'inscription : 04/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par flyingbeef3 le Lun 10 Oct 2011, 18:25

Ok !

Et il se trouve où ?

Directement sur le boitier papillon ??

flyingbeef3
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : HYERES
Emploi : Tech Informatique
Niveau technique automobile : 3,5
Date d'inscription : 07/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par David13700 le Lun 10 Oct 2011, 18:41

Salut

As tu des schéma électrique ?
Ton papillon est il encrassé, auquel cas il faudra contrôler le dégazage du bas moteur.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par flyingbeef3 le Mer 12 Oct 2011, 09:19

Eh non, malheureusement, je n'ai pas de shéma électrique...

Quant au boitier papillon, il a été remplacé par un neuf il n'y a même pas 2 mois...

J'ai nettoyé broche du capteur au WD40, (je n'avais pas de "spécial contact" ) qu'il y a au dessus de la "boite à air". Depuis, ça va un peu mieux.

Je m'explique.

La voiture de ne s'est mise qu'une fois en erreur entre hier et aujourd'hui. Par contre elle ratatouille toujours.

J'ai l'impression qu'elle ne ratatouille que lorsque le moteur est en force ET à bas ou mi régime.

Pour moi ça ressemble à des coupures d'allumage.

Autre chose, hier, lorsqu'elle s'est mise en erreur j'étais en pente, sur le ralenti, à discuter avec un ami à coté de la voiture, je ne me rappelle pas d'avoir accéléré, mais en tout cas le voyant d'erreur électronique s'est allumé, la voiture s'est mise en mode dégradé et le régime moteur est monté aux allentours de 1500 trs/min.

J'ai fait la procédure habituelle : contact puis coupure contact, sortie de clé, remise de clé et ainsi de suite, 5 ou 6 fois d'affilé.

Et elle est repartie, toujours en ratatouillant mais plus en erreur.

On avance, gentiment, poliment...

J'ai rdv mardi prochain chez Renault Toulon... J'espère que nous aurons trouvé d'ici là. Non pas que je n'ai pas confiance, mais j'ai l'impression que les garagistes ont la seule profession qui soit habilité à changer des pièces, à les facturer et si le problème ne vient pas de là à ne pas les reprendre....

Comprennez mon désarroi...

flyingbeef3
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : HYERES
Emploi : Tech Informatique
Niveau technique automobile : 3,5
Date d'inscription : 07/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par flyingbeef3 le Lun 24 Oct 2011, 21:38

Bon, aucune réponse de votre part, c'est bien dommage...

Après 2 passages chez Renault Toulon, ils nous ont tout d'abord changé le faisceau qui gère le boitier papillon, ce qui a eu pour effet d'empecher que la voiture passe en mode dégradé, mais elle ratatouillait toujours.

Au second passage ils ont changés les bougies qui étaient neuves. (même pas 6 mois.)

Et là, ça fonctionne bien, elle tourne rond, longtemps et ce, quelque soit la situation.

Merci pour votre aide !

flyingbeef3
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : HYERES
Emploi : Tech Informatique
Niveau technique automobile : 3,5
Date d'inscription : 07/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par david38 le Lun 24 Oct 2011, 22:33

Salut, je vient de lire ton sujet,
Pour ma part le dernier remplacement de bougie ne sert a rien.si le boitier papillion reste en cause,je pencherais plus pour un probleme mecanique du au systeme de carburation.

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2138
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par ced-46 le Mar 25 Oct 2011, 00:03

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16989-twingo-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault twingo ] ratés moteur (résolu)

Message par flyingbeef3 le Mar 25 Oct 2011, 09:20

David38, bah figures toi que si, le dernier changement de bougies à été fait SEUL, c'est à dire qu'il s'est passé une semaine, entre le changement du faisceau et celui des bougies.

Le changement de faisceau à supprimé le fait que la voiture se mettre en mode dégradé. Mais les coupures d'allumages étaient toujours d'actualité.

Nous l'avons amené hier matin, ils n'ont changé que les bougies. Et depuis que nous l'avons récupérée, elle tourne comme une horloge.

Bref, si j'avais un ordre de diag a donner, ce serait celui là :


En cas de coupure moteur avec erreur de position de papillon de gaz

- Nettoyage boitier papillon
- changement bougies
- changement faisceau
si plus de mode dégradé
- re changement de bougies
- changement bobines + fils de bougies + antiparasites (un seul produit)
si toujours mode dégradé
- changement boitier papillon.

Hypothèses restantes possibles selon Renault :
Calculateur moteur.

Je crois que tout est dit.
Evidement, je reste à votre entière disposition pour toute question :)

flyingbeef3
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : HYERES
Emploi : Tech Informatique
Niveau technique automobile : 3,5
Date d'inscription : 07/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum