Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:00 par LE PESTEUR

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 09:12 par bidouapache

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

[ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par ra2mb le Dim 09 Oct 2011, 07:48

Bonjour,
Au démarrage, après qu'elle ait été à l'arrêt plusieurs jours, le moteur de la safrane s'est arrêté au bout de quelques secondes.
J'ai découvert de l'eau dans le réservoir d'essence, en bonne quantité, certainement plus d'un litre.
Il n'y avait que cinq à six litres de SP95 dans le réservoir.
J'ai placé un récipient sous le filtre à carburant. J'ai déconnecté la durite d'alimentation en sortie de filtre et j'ai actionné la pompe à essence immergée dans le réservoir en la branchant en direct, jusqu'à ce qu'il n'y ait plus rien qui coule dans le récipient.
J'ai recueilli un bon demi-litre du premier jet : il ne s'est pas enflammé au contact d'une flamme. Seules quelques petites flammèches timides sont apparues et l'odeur d'essence était vraiment très légère.
Après avoir remis cinq litres de SP95 dans le réservoir, j'ai réussi à démarrer au bout d'un temps très long, et après avoir vidé une batterie.
Le moteur a tourné une bonne dizaine de minutes au ralenti, avec des soubresauts. À l'arrêt, je l'ai monté en régime où il était plus à l'aise qu'au ralenti. Il y avait encore quelques soubresauts lorsque j'ai décidé de l'essayé en roulant. J'ai effectué environ cinq cents mètres avant que le moteur s'arrête.
J'ai remis une dizaine de litres de SP95 dans le réservoir, à tout hasard, en vain.
Le moteur refuse de redémarrer. La batterie est vide. Je la place en charge pour la nuit. Demain matin, l'eau étant plus lourde que l'essence, je vais vidanger un ou deux litres du réservoir pour le cas où de l'eau encore présente dans le circuit d'injection aurait regagnée le réservoir par le circuit de retour.
J'ai entendu parler d'additif qui peut absorber l'eau du carburant, surtout pour le gas-oil. Cela existe-t-il pour l'essence ? Et ce produit peut-il être utilisé sans danger pour le pot ?
Je pense aux injecteurs qui pourraient être grippés pour être restés en contact de l'eau environ 24 heures. Comment y remédier ?
J'ai entendu dire que la sonde Lambda n'aime pas l'eau, quelle sont ses valeurs d'origine ?
Merci par avance de vos réponses, je suis à l'écoute de toute suggestion et bon conseil. Bonne soirée.

ra2mb
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 62
Localisation : Rennes
Emploi : électrotechnicien
Niveau technique automobile : 4
Date d'inscription : 18/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par sacha le Dim 09 Oct 2011, 10:20

Salut
la pompe de gavage peu pas vidé complétement le réservoir, il reste toujours de l'essence dans les courbes (de ton ka l'eau vu que le eau et plus lourd que l'essence)
vide ton réservoir de nouveau, en suite dévisse la grosse visse de la pompe de gavage, sort la pompe et récupérée le reste de l'essence avec une éponge.
remet du essence
faire tout ça en extérieur, tout les portes ouvertes, et sans une source de chaleur, cigarette etc!!!
démonte la durite sur la rampe des injecteurs met la dans une bouteille met la clef sur contact plusieurs fois pour vidé le circuit de alimentation en essence, remplace le filtre a essence,rebranche tout et démarre
pour la sonde laisse tombé, faut déjà éliminé l'eau

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par ra2mb le Dim 09 Oct 2011, 10:49

Bonjour,
Merci, sacha67. Je m'y mets et je reviens vers vous.
Bonne journée

ra2mb
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 62
Localisation : Rennes
Emploi : électrotechnicien
Niveau technique automobile : 4
Date d'inscription : 18/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par ra2mb le Lun 10 Oct 2011, 21:54

Bonsoir,
Je me pose une question avant de revidanger le réservoir : je pense que la pompe de gavage peut tourner longtemps sans problème tant qu'elle est immergée. Mais peut-elle tourner non immergée, lorsque le réservoir est pratiquement vide ? et peut-elle sans dommage tourner à vide ? Je ne voudrais pas la griller .
merci.

ra2mb
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 62
Localisation : Rennes
Emploi : électrotechnicien
Niveau technique automobile : 4
Date d'inscription : 18/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par sacha le Mar 11 Oct 2011, 05:18

Re
surveille le gasoil a la sortie de la durite,quand ca coule plus coupe la pompe, oui pas bon si elle tourne a sec,la pompe est graisser par le carburent

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par ra2mb le Mar 11 Oct 2011, 19:46

J'ai vidangé à nouveau le carburant contenu dans le réservoir. Je l'ai transvasé dans un jerricane de 10 litres transparent de base carrée (25cm de côté). Après décantation un bon centimètre et demi d'eau apparaît au fond.
Après avoir démonté la pompe de gavage, j'ai retiré à l'éponge environ 1,5 à 2 litres d'un mélange d'essence, d'eau et d'une graisse jaunâtre (dont l'origine est indéterminée: peut-être des résidus de colorant ?), avec une forte proportion d'eau. J'ai bien essuyé le fond de chaque creux avec des chiffons absorbants qui ne laissent pas de peluches.
J'ai démonté le filtre à essence. Pour l'instant j'en reste là, le temps d'approvisionner un filtre. le réservoir est à l'air libre puisque je n'ai pas remis la pompe en place et qu'il n'y a plus de filtre; il va sècher pendant une quinzaine d'heures. J'ai remis en place cependant le gros écrou pour éviter une éventuelle déformation du filetage du réservoir. Je craignais une déformation du plastique. Cela parait correct ?
Demain j'aurai un compresseur d'air et je me propose de souffler le réservoir, les durites, la rampe d'injection et les cylindres par le trou de bougie. Qu'en penses-tu ?
Bonne soirée.

ra2mb
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 62
Localisation : Rennes
Emploi : électrotechnicien
Niveau technique automobile : 4
Date d'inscription : 18/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par sacha le Mar 11 Oct 2011, 20:00

Re
nickel tout ça bien jouer, tu peu tout soufflé sauf les injecteurs j'ai peur qui prend un coup sur la tête
c'est deja bien d'avoir vidé et séché ton réservoir, demain souffle les durites aller /retour depuis réservoir et remonte tout + un nouveau filtre et démarre, laisse chauffé a fond ton moteur, si il reste encore un peu d'eau il va ce vaporiser via la chaleur du moteur
tien nous au jus

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par ra2mb le Mar 11 Oct 2011, 20:25

Merci. Je ne manquerai pas de vous tenir au jus.
Bonne soirée.

ra2mb
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 62
Localisation : Rennes
Emploi : électrotechnicien
Niveau technique automobile : 4
Date d'inscription : 18/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par sacha le Jeu 13 Oct 2011, 16:03

alors ca tourne ????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par ra2mb le Jeu 13 Oct 2011, 23:18

Bonsoir,
Oui, ça tourne, sacha67. Et même, cela tourne bien.
Je n'ai pas obtenu le compresseur que j'attendais. J'ai donc strictement, et uniquement, suivi tes conseils. Je n'ai eu qu'aujourd'hui le filtre à essence.
Après l'avoir reposé, ce soir, j'ai vérifié qu'il n'y avait aucune trace d'humidité dans le réservoir. J'ai démonté la durite de retour en sortie de rampe d'injection et je l'ai placé dans une bouteille. J'ai remis 20 litres d'essence dans le réservoir et j'ai fait tourner la pompe en la branchant en direct, la batterie étant déconnecté du circuit électrique de la voiture.
Le premier quart de litre tombé dans la bouteille ressemblait à du lait. J'ai placé une autre bouteille et j'ai actionné la pompe toujours en direct. Le liquide qui est tombé dans la bouteille avait une apparence normale.
J'ai tiré deux litres dans deux bouteilles différentes et les ai laissés décanter. Dans la première bouteille, au bout d'un quart d'heure, un fond d'eau d'un centimètre est apparu. Dans la seconde, rien n'est apparu.
J'ai rebranché la durite de retour, le connecteur de la pompe, la batterie et j'ai lancé le démarreur. Le moteur a toussé une ou deux seconde puis il a démarré presque normalement. La fumée qui sortait du tuyau d'échappement humidifiait le sol. J'ai laissé tourner un bon quart d'heure avant d'effectuer un essai en ville jusqu'au déclenchement du ventilateur de refroidissement, puis sur route.
Aucun problème, le moteur tourne comme une horloge.
Maintenant il démarre au quart de tour. Moteur chaud, il y a encore une légère fumée qui sort de l'échappement à chaque démarrage, pour disparaître ensuite. Je suppose que cela ira en diminuant, jusqu'à disparition totale.
Un grand merci à toi, sacha67. Tes conseils m'ont été très précieux.
Bonne nuit.
Bien amicalement

ra2mb
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 62
Localisation : Rennes
Emploi : électrotechnicien
Niveau technique automobile : 4
Date d'inscription : 18/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par sacha le Ven 14 Oct 2011, 05:10

Re
de rien
moi je appel ca une tres bonne nouvelle
bien jouer camarade

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Safrane phase1 2.0 RT an 1992 ] Eau dans réservoir, ne démarre plus (résolu)

Message par ced-46 le Ven 14 Oct 2011, 22:48

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16995-safrane-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum