Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par chrissy le Ven 14 Oct 2011, 15:43

bonjour,

en juin 2011, j'ai acheté mon véhicule opel corsa color edition, 75 ch. Elle a actuellement 9500 km et j'ai commencé à avoir exactement les meme problèmes que le propriétaire de corsa d'auvergne (ne me souviens plus de son pseudo). c'est à dire: voiture qui a commencé à tousser, saccader, le moteur tremblait tellement que j'avais l'impression que tout allait exploser (je n'entends rien du tout en mécanique et me suis fait une grosse frayeur), et ça a fait ceci exactement aprés le passage de la quatrième à la cinquième!!!! je suis allé au garage, l'on m'a dit que c'était le FAP; étant infirmière, je fesais trop de petits trajets et le FAP ne pouvait pas se régénérer normalement.(bref, c'est ma faute!) Du coup, ils me l'ont prise pr nettoyer manuellemnt le FAP. Le lendemain, je la sors du garage et idem, cinquante km plus tard. là, il était évident que ce n'était plus le FAP. je suis retournée ds un autre garage opel qui m'a dit qu'ils avaient souvent le meme pb avec les grosses cylindrées mais jamais corsa. en fait, ce n'est vraiment pas grand chose, ce serait un joint au niveau du FaP (je crois), qui est trop large et fait baisser la pression du moteur.(pas la vanne EGR comme ils peuvent dire aussi). Ils m'ont dc changés ce joint par un plus petit afin que ça exerce une plus forte pression et que ça permette de bien éliminer les particules. Depuis, 200 km plus tard, plus aucun pb!!! (je croise les doigts)
Ceci dit, l'information doit remonter à opel France (je joins l'adresse sur un prochain mail) par recommandé avec AR. bon courage à ceux qui ont les meme soucis...

chrissy
Nouveau
Nouveau

Féminin Nombre de messages : 27
Age : 37
Localisation : canet
Emploi : infirmière
Niveau technique automobile : zéro
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu adresse opel france

Message par chrissy le Ven 14 Oct 2011, 16:05

re,
voici l'adresse d'opel france:

OPEL France
service relation clientèle
BP 84
95101 argenteuil cédex
tel: 01.34.26.3000


chrissy
Nouveau
Nouveau

Féminin Nombre de messages : 27
Age : 37
Localisation : canet
Emploi : infirmière
Niveau technique automobile : zéro
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par ced-46 le Ven 14 Oct 2011, 23:10

Salut,

Pourrais-tu préciser l'année et la motorisation de ta voiture ?

Aurais-tu d'autres infos sur ce joint ? je ne vois pas de quoi tu veux parler ???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par chrissy le Dim 16 Oct 2011, 18:51

bonjour,
la motorisation c'est diesel, 75 chev; je n'en sais pas plus au niveau de ce joint que ce que j'ai marqué plus haut. Je n'y connais vraiment rien et n'ai fait que redire ce que l'on m'avait expliqué. je vois que vs etes expert donc la seule chose que je peux vs dire, si ça peut vs servir, c'est de demander carrément à opel castres (il n'y en a qu'un) et de demander le chef d'atelier qui , lui seul, a sû trouver la panne. Car depuis, je le répète, plus aucun problème. Merci de vous en inquiéter.

chrissy
Nouveau
Nouveau

Féminin Nombre de messages : 27
Age : 37
Localisation : canet
Emploi : infirmière
Niveau technique automobile : zéro
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par chrissy le Dim 16 Oct 2011, 18:53

pardon, année : juin 2011.

chrissy
Nouveau
Nouveau

Féminin Nombre de messages : 27
Age : 37
Localisation : canet
Emploi : infirmière
Niveau technique automobile : zéro
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par ced-46 le Lun 17 Oct 2011, 00:22

Salut,

Merci pour les précisions

Sujet répertorié ici : http://www.techniconnexion.com/t18432-les-problemes-resolus-moteur-opel-corsa


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par chrissy le Lun 31 Oct 2011, 17:18

non! 1200 km plus tard, problème non résolu! depuis ma dernière réparation il y a 1200 km tt allait bien et là, tout les jours, ma voiture se met à rebrouter en 5ème, suis obligée de rétrograder en 4ème comme avant. je ne sais plus quoi faire...je rappelle qu'un joint avait été changé mais le concessionnaire me dit de la ramener pr changer la valve EGR hors corsa 15, qui a les meme problèmes que moi l'a changée et ça lui a fait le meme pb par la suite qd meme. Je crois que c'est la série des corsa qu'il faut changer, oui, et pas les valves ou les joints. puis je avoir des conseils avant d'en arriver au procés?

chrissy
Nouveau
Nouveau

Féminin Nombre de messages : 27
Age : 37
Localisation : canet
Emploi : infirmière
Niveau technique automobile : zéro
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par ced-46 le Mar 01 Nov 2011, 22:16

Salut,

Reprends contact avec le garage qui t'a remplacé ce joint et demandes lui de te rembourser car la panne n'a pas été résolu et d'effectuer une nouvelle recherche.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par chrissy le Jeu 03 Nov 2011, 13:53

ok, mais il n'y a rien à rembourser puisque la voiture est neuve, c'est dc inclus ds ma garantie heureusement. je l'amène au garage tous les 1200 à 1300 km environs depuis que je l'ai. je la ramène lundi prochain, ce ne sera que la 5 ème fois depuis 5 mois que je l'ai (1 fois par moi quoi). bref, stoique et patiente, je ramène... on verra bien...merci qd meme.

chrissy
Nouveau
Nouveau

Féminin Nombre de messages : 27
Age : 37
Localisation : canet
Emploi : infirmière
Niveau technique automobile : zéro
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par ced-46 le Jeu 03 Nov 2011, 23:23

Salut,

Ok, on attend ton retour

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par chrissy le Sam 05 Nov 2011, 12:23

salut, comme je l'ai dit à corsa 15, un ingènieur de Paris vient voir ma voiture ds un mois et la garde 2 jours pour l'étudier... d'ici là, je change la valve EGR. On verra bien. je ne compte pas me laisser faire....à trés bientot.

chrissy
Nouveau
Nouveau

Féminin Nombre de messages : 27
Age : 37
Localisation : canet
Emploi : infirmière
Niveau technique automobile : zéro
Date d'inscription : 14/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ opel corsa cdti 75 ch an 2011 ] moteur broute (résolu)

Message par booba652 le Mer 05 Sep 2012, 23:18

bonsoir,
jai une corsa 1.3 cdti rouler 30 000 km jai changer le kit d'embrayage ca fait 2000 km , quand je suis en 1er , 2eme et 3eme tous va bien mais des que je met 4eme et 5eme le moteur accéléré dans le vide.
2- quand je demarre en 1er et on 2eme la voiture et tres lente , des quelle depasse 2500 tr/min la voiture décolle

svp jai vraiment besoin d'aide

booba652
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 36
Localisation : algerie
Emploi : ingenieur
Niveau technique automobile : moyen
Date d'inscription : 05/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum